<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>

<link rel="apple-touch-icon" sizes="57x57" href="apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="apple-icon-144x144.png" />

<meta charset="UTF-8">
<title>Sen. Hawley says Biden abortion policies are an insult | One America News Network</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.oann.com/xmlrpc.php" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="One America News Network &raquo; Feed" href="https://www.oann.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="One America News Network &raquo; Comments Feed" href="https://www.oann.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="One America News Network &raquo; Sen. Hawley says Biden abortion policies are an insult Comments Feed" href="https://www.oann.com/sen-hawley-says-biden-abortion-policies-are-an-insult/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.5.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.5.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-98105905-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-98105905-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://dzm0ugdauank9.cloudfront.net/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://dzm0ugdauank9.cloudfront.net/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://dzm0ugdauank9.cloudfront.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://dzm0ugdauank9.cloudfront.net/wp-content/themes/mh_newsdesk/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700|Oswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.oann.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dzm0ugdauank9.cloudfront.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.5.1' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://dzm0ugdauank9.cloudfront.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dzm0ugdauank9.cloudfront.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dzm0ugdauank9.cloudfront.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://dzm0ugdauank9.cloudfront.net/wp-content/themes/mh_newsdesk/js/scripts.js?ver=5.6.1' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.oann.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oann.com/wp-json/wp/v2/posts/2368799" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oann.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dzm0ugdauank9.cloudfront.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel="canonical" href="https://www.oann.com/sen-hawley-says-biden-abortion-policies-are-an-insult/" />
<link rel='shortlink' href='https://www.oann.com/?p=2368799' />
<link rel="alternate" type="application/json+oembed" href="https://www.oann.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oann.com%2Fsen-hawley-says-biden-abortion-policies-are-an-insult%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oann.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oann.com%2Fsen-hawley-says-biden-abortion-policies-are-an-insult%2F&#038;format=xml" />
<title>One America News Network - Breaking News Updates | Latest News Headlines | Photos and News Videos</title>
<meta name="description" content="Breaking News, Latest News and Current News from OANN.com. Breaking news and video. Latest Current News: U.S., World, Entertainment, Health, Business, Technology, Politics, Sports.">
<meta name="keywords" content="news, breaking news, latest news, current news, world news, national news">
<link rel="preconnect" href="https://config.playwire.com" crossorigin />
<link rel="preconnect" href="https://cdn.intergi.com" crossorigin />
<link rel="preconnect" href="https://cdn.intergient.com" crossorigin />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin />
<link rel="preconnect" href="https://cdn.playwire.com" crossorigin />
<link rel="preconnect" href="https://cdn.video.playwire.com" crossorigin />
<link rel="preconnect" href="https://cdn.video.playwire.com" crossorigin /> 
<link rel="preconnect" href="https://z.moatads.com" crossorigin />
<script type="text/javascript" src="https://content.jwplatform.com/players/qfycdXMQ-fQdxgz20.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["newsroom"]};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NBMK8NJ');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #9a0000; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #9a0000; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #9a0000; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #9a0000; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #9a0000; }
    	    	    	    	    		</style>
    <link rel="shortcut icon" href="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/07/favicon.jpg">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.oann.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3dafbfb4-c98b-47f2-b7c2-0bf087623d4e';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.oann.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.487bfeae-71a3-407e-85d8-1b40bd783a80";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/12/background-takeover-plain.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2018/06/cropped-512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2018/06/cropped-512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2018/06/cropped-512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2018/06/cropped-512-270x270.jpg" />
<script>(function(i,s,o,g,r,a,m){i['QP']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//scripts.poll-maker.com/3012/pollembed.js','qp');</script>
</head>
<body class="post-template-default single single-post postid-2368799 single-format-standard custom-background mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-top-nav-container"><ul id="menu-top-nav" class="menu"><li id="menu-item-1646650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1646650"><a href="https://www.oann.com">Home</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a href="https://www.oann.com/about/">About OAN</a>
<ul class="sub-menu">
	<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.oann.com/affiliaterelations/">Affiliate Relations</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.oann.com/careers/">Careers</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://www.oann.com/oan-anchors/">OAN Personalities</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.oann.com/wheretowatch/">Where to Watch</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.oann.com/presskit/">Press Kit</a></li>
	<li id="menu-item-250246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250246"><a href="https://www.oann.com/category/press-release/">Press Releases</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.oann.com/brand-id/">Brand &#038; ID</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.oann.com/certifications/">Certifications</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="https://www.oann.com/schedule/">TV Schedule</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-207"><a href="https://www.oann.com/category/shows/">Shows</a>
<ul class="sub-menu">
	<li id="menu-item-2244624" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2244624"><a href="https://www.oann.com/realamerica/">Real America</a></li>
	<li id="menu-item-2192440" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2192440"><a href="https://www.oann.com/infocus/">In Focus</a></li>
	<li id="menu-item-2192444" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2192444"><a href="https://www.oann.com/tippingpoint/">Tipping Point</a></li>
	<li id="menu-item-2085726" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2085726"><a href="https://www.oann.com/afterhours/">After Hours</a></li>
	<li id="menu-item-2192534" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2192534"><a href="https://www.oann.com/weeklybriefing/">Weekly Briefing</a></li>
</ul>
</li>
<li id="menu-item-1780754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1780754"><a target="_blank" rel="noopener" href="http://store.oann.com">Shop</a></li>
<li id="menu-item-416567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416567"><a href="https://www.oann.com/contactus/">Contact</a></li>
</ul></div>				</nav>
								</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="https://www.oann.com/" title="One America News Network" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/10/OANtoplogo.jpg" height="100" width="300" alt="One America News Network" />
</div>
</a>
		</div>
		<aside class="mh-col mh-2-3"><div class="header-ad">			<div class="textwidget"><a href="https://klowdtv.com" target="_blank" rel="noopener"><img src="https://www.oann.com/images/KlowdTV-top-banner-2.jpg" alt="Watch OAN on KlowdTV"></a></div>
		</div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-news-nav-container"><ul id="menu-news-nav" class="menu"><li id="menu-item-805036" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-805036"><a href="https://www.oann.com/category/newsroom/">Top News</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.oann.com/category/world/">World</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://www.oann.com/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.oann.com/category/economy/">Economy</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.oann.com/category/money/">Money</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.oann.com/category/tech/">Technology</a></li>
<li id="menu-item-809530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809530"><a href="https://www.oann.com/category/sports/">Sports</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.oann.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-2358364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2358364"><a href="https://www.oann.com/category/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-2358388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358388"><a href="https://www.oann.com/category/video/special-reports/">OAN Special Reports</a></li>
	<li id="menu-item-2358381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358381"><a href="https://www.oann.com/category/shows/real-america/real-america-video/">Real America</a></li>
	<li id="menu-item-2358379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358379"><a href="https://www.oann.com/category/shows/after-hours/after-hours-video/">After Hours</a></li>
	<li id="menu-item-2358380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358380"><a href="https://www.oann.com/category/shows/in-focus/in-focus-video/">In Focus</a></li>
	<li id="menu-item-2358382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358382"><a href="https://www.oann.com/category/shows/tipping-point/tipping-point-video/">Tipping Point</a></li>
	<li id="menu-item-2358383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358383"><a href="https://www.oann.com/category/shows/weekly-briefing/weekly-briefing-video/">Weekly Briefing</a></li>
</ul>
</li>
<li id="menu-item-1780792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1780792"><a target="_blank" rel="noopener" href="http://store.oann.com">Shop</a></li>
</ul></div>			<font style="display:block; float:right; padding:10px 14px 0; text-transform:none; font-family:Oswald,Helvetica,Arial,sans-serif;" color="#cccccc">Tuesday, February 9th</font>
		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Trending</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.oann.com/fmr-capitol-police-chief-sends-letter-explaining-how-intel-community-failed-to-respond-to-jan-6-protests/" title="Fmr. Capitol Police chief sends letter explaining how Intel Community failed to respond to Jan. 6 protests">
					<span class="ticker-item-title">Fmr. Capitol Police chief sends letter explaining how Intel Community failed to respond to Jan. 6 protests</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.oann.com/mainland-china-says-biden-must-change-u-s-policies/" title="Mainland China says Biden must change U.S. policies">
					<span class="ticker-item-title">Mainland China says Biden must change U.S. policies</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.oann.com/white-house-interpreter-gets-canceled-by-msm-for-supporting-president-trump/" title="White House interpreter gets &#8216;canceled&#8217; by MSM for supporting President Trump">
					<span class="ticker-item-title">White House interpreter gets &#8216;canceled&#8217; by MSM for supporting President Trump</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.oann.com/sen-hawley-says-biden-abortion-policies-are-an-insult/" title="Sen. Hawley says Biden abortion policies are an insult">
					<span class="ticker-item-title">Sen. Hawley says Biden abortion policies are an insult</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.oann.com/press-secretary-psaki-says-biden-will-leave-the-pace-of-impeachment-proceedings-up-to-congress/" title="Press secretary Psaki says Biden &#8216;will leave the pace&#8217; of impeachment proceedings up to Congress">
					<span class="ticker-item-title">Press secretary Psaki says Biden &#8216;will leave the pace&#8217; of impeachment proceedings up to Congress</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.oann.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content">
							<article id="post-2368799" class="post-2368799 post type-post status-publish format-standard has-post-thumbnail hentry category-newsroom tag-anti-abortion tag-first-amendment tag-joe-biden tag-josh-hawley tag-pro-abortion tag-pro-life">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Sen. Hawley says Biden abortion policies are an insult</h1>
	</header>
				<div class="advertisement">
			<div class="widget_text sb-widget post-ad"><div class="textwidget custom-html-widget"><div style="border:1px solid #D6D6D6; padding:3px;">
<span style="font-size:10px;">Ad</span>	
<div id="rc-widget-fab388" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="169617"></div>
</div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script></div></div>		</div>
		<p class="entry-meta">
</p>
	<div class="entry-content clearfix">
    			<div id="attachment_2368800" style="width: 295px" class="wp-caption alignright"><img aria-describedby="caption-attachment-2368800" loading="lazy" class="wp-image-2368800 " src="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/AP21034626711551-513x437.jpg" alt="" width="285" height="243" srcset="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/AP21034626711551-513x437.jpg 513w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/AP21034626711551-247x210.jpg 247w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/AP21034626711551-768x654.jpg 768w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/AP21034626711551.jpg 1024w" sizes="(max-width: 285px) 100vw, 285px" /><p id="caption-attachment-2368800" class="wp-caption-text">Sen. Josh Hawley, R-Mo., speaks on Capitol Hill, Wednesday, Feb. 3, 2021, in Washington. (Bill O&#8217;Leary/The Washington Post via AP, Pool)</p></div>
<h5>OAN Newsroom<br />
UPDATED 6:40 AM PT – Tuesday, February 9, 2021</h5>
<p>Sen. Josh Hawley (R-Mo.) has called Joe Biden&#8217;s stance on abortion an insult to America&#8217;s &#8220;deeply held beliefs.&#8221;</p>
<p>In a tweet Monday, the Republican lawmaker criticized Biden&#8217;s efforts to use taxpayer money to fund abortions. He said the Biden administration plans to fund foreign non-governmental organization&#8217;s &#8220;working to snuff out unborn children.&#8221;</p>
<p>The senator also expressed concern for Republicans being boycotted and harassed by the left for supporting pro-life causes. Hawley noted, &#8220;right now the attacks are just intensifying&#8221; and urged conservatives to stand up against the repression.</p>
<p>&#8220;What tech and the big corporate monopolies have been trying to do the last few weeks, trying to silence dissent, trying to tell conservatives they&#8217;re not welcome in the public square,&#8221; he stated. &#8220;Of course, they&#8217;ve been trying to do this to people of faith and pro-life advocates for years, we&#8217;ve seen social media in particular go after pro-life groups.&#8221;</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The Biden administration’s effort to compel taxpayers to fund foreign organizations working to snuff out the lives of unborn children around the world is an affront to the most deeply-held beliefs of millions of pro-life conservatives across the country. <a href="https://t.co/BUwzT2Vjf5">https://t.co/BUwzT2Vjf5</a></p>
<p>&mdash; Senator Hawley Press Office (@SenHawleyPress) <a href="https://twitter.com/SenHawleyPress/status/1358836538633818114?ref_src=twsrc%5Etfw">February 8, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Hawley added, he&#8217;s &#8220;not going to be intimidated&#8221; and urged Americans to defend the First Amendment.</p>
<h4>MORE NEWS: <a href="https://www.oann.com/report-detroit-cctv-footage-shows-biden-ballot-dumps/"> Report: Detroit CCTV footage shows Biden ballot dumps</a></h4>
	</div>
	<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.oann.com/tag/anti-abortion/" rel="tag">anti-abortion</a><a href="https://www.oann.com/tag/first-amendment/" rel="tag">First Amendment</a><a href="https://www.oann.com/tag/joe-biden/" rel="tag">Joe Biden</a><a href="https://www.oann.com/tag/josh-hawley/" rel="tag">Josh Hawley</a><a href="https://www.oann.com/tag/pro-abortion/" rel="tag">pro-abortion</a><a href="https://www.oann.com/tag/pro-life/" rel="tag">pro-life</a></div>			<div class="advertisement">
			<div class="widget_text sb-widget post-ad"><div class="textwidget custom-html-widget"><div id="rc-widget-dabcb4" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="169569"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script></div></div>		</div>
	</article>			            <div class="mh-share-buttons mh-group">
            	<div class="mh-col mh-1-4 mh-facebook">
            		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oann.com/sen-hawley-says-biden-abortion-policies-are-an-insult/&t=Sen. Hawley says Biden abortion policies are an insult', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-twitter">
            		<a href="#" onclick="window.open('http://twitter.com/share?text=Sen. Hawley says Biden abortion policies are an insult -&url=https://www.oann.com/sen-hawley-says-biden-abortion-policies-are-an-insult/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-pinterest">
            		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oann.com/sen-hawley-says-biden-abortion-policies-are-an-insult/&media=https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/AP21034626711551.jpg&description=Sen. Hawley says Biden abortion policies are an insult', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-googleplus">
            		<a href="#" onclick="window.open('https://parler.com/new-post?message=https://www.oann.com/sen-hawley-says-biden-abortion-policies-are-an-insult/', 'parlerShare', 'width=626,height=436'); return false;" title="Share on Parler" target="_blank"><span class="mh-share-button"><img src="https://hnwebcontent.s3-us-west-1.amazonaws.com/oann/wp-content/uploads/2020/11/parler_white.png" style="margin-right:10px; margin-top:-3px;vertical-align:middle" />SHARE</span></a>
            	</div>
            </div>															
<div id="disqus_thread"></div>
			</div>
	<aside class="mh-sidebar">
	<div class="widget_text sb-widget clearfix"><div class="textwidget custom-html-widget"><div style="border:1px solid #D6D6D6; padding:3px;">
<span style="font-size:10px;">Ad</span>	
<div id="rc-widget-fab388" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="169617"></div>
</div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script></div></div><div class="sb-widget clearfix">		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/tony-perkins-donald-trump-has-long-term-leadership-role-to-play/" title="Tony Perkins: Donald Trump has long term leadership role to play"><img width="120" height="67" src="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/tony-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/tony-120x67.jpg 120w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/tony-373x210.jpg 373w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/tony-180x101.jpg 180w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/tony-260x146.jpg 260w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/tony.jpg 480w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/tony-perkins-donald-trump-has-long-term-leadership-role-to-play/" title="Tony Perkins: Donald Trump has long term leadership role to play" rel="bookmark">Tony Perkins: Donald Trump has long term leadership role to play</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/bidens-pledge-to-curtail-beijing-met-with-general-skepticism/" title="Biden&#8217;s pledge to curtail Beijing met with general skepticism"><img width="120" height="67" src="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/BID-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/BID-120x67.jpg 120w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/BID-373x210.jpg 373w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/BID-180x101.jpg 180w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/BID-260x146.jpg 260w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/BID.jpg 480w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/bidens-pledge-to-curtail-beijing-met-with-general-skepticism/" title="Biden&#8217;s pledge to curtail Beijing met with general skepticism" rel="bookmark">Biden&#8217;s pledge to curtail Beijing met with general skepticism</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div class="sb-widget clearfix">		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/fmr-capitol-police-chief-sends-letter-explaining-how-intel-community-failed-to-respond-to-jan-6-protests/" title="Fmr. Capitol Police chief sends letter explaining how Intel Community failed to respond to Jan. 6 protests"><img width="120" height="67" src="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/STEVE-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/STEVE-120x67.jpg 120w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/STEVE-777x437.jpg 777w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/STEVE-180x101.jpg 180w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/STEVE-260x146.jpg 260w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/STEVE-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/fmr-capitol-police-chief-sends-letter-explaining-how-intel-community-failed-to-respond-to-jan-6-protests/" title="Fmr. Capitol Police chief sends letter explaining how Intel Community failed to respond to Jan. 6 protests" rel="bookmark">Fmr. Capitol Police chief sends letter explaining how Intel Community failed to respond to Jan. 6 protests</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/mainland-china-says-biden-must-change-u-s-policies/" title="Mainland China says Biden must change U.S. policies"><img width="120" height="67" src="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/np_file_49750-scaled-1-120x67.jpeg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/np_file_49750-scaled-1-120x67.jpeg 120w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/np_file_49750-scaled-1-777x437.jpeg 777w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/np_file_49750-scaled-1-180x101.jpeg 180w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/np_file_49750-scaled-1-260x146.jpeg 260w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/02/np_file_49750-scaled-1-373x210.jpeg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/mainland-china-says-biden-must-change-u-s-policies/" title="Mainland China says Biden must change U.S. policies" rel="bookmark">Mainland China says Biden must change U.S. policies</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div class="widget_text sb-widget clearfix"><div class="textwidget custom-html-widget"><a href="https://www.iheart.com/live/one-america-news-network-oan-8796/" target="_blank" rel="noopener"><img src="http://www.oann.com/images/pdcst/ListenToOAN.jpg" alt="Listen to OAN on iHeart Radio"></a></div></div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div class="footer-widget"><h5 class="widget-title">News</h5><div class="menu-footer-news-nav-container"><ul id="menu-footer-news-nav" class="menu"><li id="menu-item-805019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-805019"><a href="https://www.oann.com/category/newsroom/">Top News</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://www.oann.com/category/world/">World</a></li>
<li id="menu-item-719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-719"><a href="https://www.oann.com/category/business/">Business</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="https://www.oann.com/category/money/">Money</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721"><a href="https://www.oann.com/category/tech/">Tech</a></li>
<li id="menu-item-809531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809531"><a href="https://www.oann.com/category/sports/">Sports</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="https://www.oann.com/category/entertainment/">Entertainment</a></li>
</ul></div></div><div class="footer-widget"><h5 class="widget-title">Store</h5><div class="menu-footer-shop-nav-container"><ul id="menu-footer-shop-nav" class="menu"><li id="menu-item-1780799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1780799"><a href="http://store.oann.com">Shop</a></li>
</ul></div></div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div class="footer-widget"><h5 class="widget-title">Television</h5><div class="menu-footer-tv-nav-container"><ul id="menu-footer-tv-nav" class="menu"><li id="menu-item-209927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209927"><a href="/schedule/">Schedule</a></li>
<li id="menu-item-209926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209926"><a href="https://www.oann.com/wheretowatch/">Where to Watch</a></li>
</ul></div></div><div class="footer-widget"><h5 class="widget-title">Company</h5><div class="menu-footer-company-nav-container"><ul id="menu-footer-company-nav" class="menu"><li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://www.oann.com/about/">About One America News Network</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-741"><a href="https://www.oann.com/affiliaterelations/">Affiliate Relations</a></li>
<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-742"><a href="https://www.oann.com/brand-id/">Brand &#038; ID</a></li>
<li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745"><a href="https://www.oann.com/presskit/">Press Kit</a></li>
<li id="menu-item-743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-743"><a href="https://www.oann.com/careers/">Careers</a></li>
<li id="menu-item-416573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416573"><a href="https://www.oann.com/contactus/">Contact</a></li>
</ul></div></div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div class="footer-widget"><h5 class="widget-title">Topics</h5><div class="tagcloud"><a href="https://www.oann.com/tag/2020-election/" class="tag-cloud-link tag-link-100278 tag-link-position-1" style="font-size: 14.54347826087pt;" aria-label="2020 election (42 items)">2020 election</a>
<a href="https://www.oann.com/tag/2020-presidential-election/" class="tag-cloud-link tag-link-100248 tag-link-position-2" style="font-size: 11.804347826087pt;" aria-label="2020 Presidential Election (27 items)">2020 Presidential Election</a>
<a href="https://www.oann.com/tag/antifa/" class="tag-cloud-link tag-link-74883 tag-link-position-3" style="font-size: 8.4565217391304pt;" aria-label="ANTIFA (16 items)">ANTIFA</a>
<a href="https://www.oann.com/tag/biden/" class="tag-cloud-link tag-link-102522 tag-link-position-4" style="font-size: 9.8260869565217pt;" aria-label="Biden (20 items)">Biden</a>
<a href="https://www.oann.com/tag/biden-administration/" class="tag-cloud-link tag-link-111807 tag-link-position-5" style="font-size: 18.95652173913pt;" aria-label="Biden Administration (83 items)">Biden Administration</a>
<a href="https://www.oann.com/tag/big-tech/" class="tag-cloud-link tag-link-84194 tag-link-position-6" style="font-size: 10.434782608696pt;" aria-label="Big Tech (22 items)">Big Tech</a>
<a href="https://www.oann.com/tag/california/" class="tag-cloud-link tag-link-70423 tag-link-position-7" style="font-size: 11.195652173913pt;" aria-label="California (25 items)">California</a>
<a href="https://www.oann.com/tag/chanel-rion/" class="tag-cloud-link tag-link-102552 tag-link-position-8" style="font-size: 8.9130434782609pt;" aria-label="Chanel Rion (17 items)">Chanel Rion</a>
<a href="https://www.oann.com/tag/china/" class="tag-cloud-link tag-link-138 tag-link-position-9" style="font-size: 11.195652173913pt;" aria-label="China (25 items)">China</a>
<a href="https://www.oann.com/tag/christina-bobb/" class="tag-cloud-link tag-link-109551 tag-link-position-10" style="font-size: 9.2173913043478pt;" aria-label="Christina Bobb (18 items)">Christina Bobb</a>
<a href="https://www.oann.com/tag/congress/" class="tag-cloud-link tag-link-20705 tag-link-position-11" style="font-size: 10.130434782609pt;" aria-label="Congress (21 items)">Congress</a>
<a href="https://www.oann.com/tag/coronavirus/" class="tag-cloud-link tag-link-106557 tag-link-position-12" style="font-size: 18.347826086957pt;" aria-label="coronavirus (74 items)">coronavirus</a>
<a href="https://www.oann.com/tag/coronavirus-pandemic/" class="tag-cloud-link tag-link-108160 tag-link-position-13" style="font-size: 15.152173913043pt;" aria-label="coronavirus pandemic (46 items)">coronavirus pandemic</a>
<a href="https://www.oann.com/tag/covid-19/" class="tag-cloud-link tag-link-107324 tag-link-position-14" style="font-size: 18.652173913043pt;" aria-label="COVID-19 (78 items)">COVID-19</a>
<a href="https://www.oann.com/tag/dan-ball/" class="tag-cloud-link tag-link-111375 tag-link-position-15" style="font-size: 9.8260869565217pt;" aria-label="Dan Ball (20 items)">Dan Ball</a>
<a href="https://www.oann.com/tag/democrats/" class="tag-cloud-link tag-link-50773 tag-link-position-16" style="font-size: 11.195652173913pt;" aria-label="democrats (25 items)">democrats</a>
<a href="https://www.oann.com/tag/donald-trump/" class="tag-cloud-link tag-link-3867 tag-link-position-17" style="font-size: 8pt;" aria-label="Donald Trump (15 items)">Donald Trump</a>
<a href="https://www.oann.com/tag/economy/" class="tag-cloud-link tag-link-30516 tag-link-position-18" style="font-size: 9.2173913043478pt;" aria-label="ECONOMY (18 items)">ECONOMY</a>
<a href="https://www.oann.com/tag/election-fraud/" class="tag-cloud-link tag-link-106239 tag-link-position-19" style="font-size: 9.5217391304348pt;" aria-label="election fraud (19 items)">election fraud</a>
<a href="https://www.oann.com/tag/gavin-newsom/" class="tag-cloud-link tag-link-31084 tag-link-position-20" style="font-size: 8.4565217391304pt;" aria-label="Gavin Newsom (16 items)">Gavin Newsom</a>
<a href="https://www.oann.com/tag/georgia/" class="tag-cloud-link tag-link-3243 tag-link-position-21" style="font-size: 9.2173913043478pt;" aria-label="Georgia (18 items)">Georgia</a>
<a href="https://www.oann.com/tag/gop/" class="tag-cloud-link tag-link-3327 tag-link-position-22" style="font-size: 13.478260869565pt;" aria-label="GOP (35 items)">GOP</a>
<a href="https://www.oann.com/tag/greta-wall/" class="tag-cloud-link tag-link-101487 tag-link-position-23" style="font-size: 8.4565217391304pt;" aria-label="Greta Wall (16 items)">Greta Wall</a>
<a href="https://www.oann.com/tag/hans-hubbard/" class="tag-cloud-link tag-link-107854 tag-link-position-24" style="font-size: 8pt;" aria-label="Hans Hubbard (15 items)">Hans Hubbard</a>
<a href="https://www.oann.com/tag/impeachment/" class="tag-cloud-link tag-link-92541 tag-link-position-25" style="font-size: 9.5217391304348pt;" aria-label="impeachment (19 items)">impeachment</a>
<a href="https://www.oann.com/tag/jenn-pellegrino/" class="tag-cloud-link tag-link-106708 tag-link-position-26" style="font-size: 8.4565217391304pt;" aria-label="Jenn Pellegrino (16 items)">Jenn Pellegrino</a>
<a href="https://www.oann.com/tag/jen-psaki/" class="tag-cloud-link tag-link-114690 tag-link-position-27" style="font-size: 9.2173913043478pt;" aria-label="Jen Psaki (18 items)">Jen Psaki</a>
<a href="https://www.oann.com/tag/joe-biden/" class="tag-cloud-link tag-link-7148 tag-link-position-28" style="font-size: 21.54347826087pt;" aria-label="Joe Biden (123 items)">Joe Biden</a>
<a href="https://www.oann.com/tag/john-hines/" class="tag-cloud-link tag-link-101340 tag-link-position-29" style="font-size: 12.717391304348pt;" aria-label="John Hines (31 items)">John Hines</a>
<a href="https://www.oann.com/tag/marjorie-taylor-greene/" class="tag-cloud-link tag-link-110977 tag-link-position-30" style="font-size: 8pt;" aria-label="Marjorie Taylor Greene (15 items)">Marjorie Taylor Greene</a>
<a href="https://www.oann.com/tag/news/" class="tag-cloud-link tag-link-44831 tag-link-position-31" style="font-size: 19.565217391304pt;" aria-label="news (90 items)">news</a>
<a href="https://www.oann.com/tag/new-york/" class="tag-cloud-link tag-link-23 tag-link-position-32" style="font-size: 8.9130434782609pt;" aria-label="New York (17 items)">New York</a>
<a href="https://www.oann.com/tag/oan/" class="tag-cloud-link tag-link-9899 tag-link-position-33" style="font-size: 20.782608695652pt;" aria-label="OAN (108 items)">OAN</a>
<a href="https://www.oann.com/tag/oann/" class="tag-cloud-link tag-link-9898 tag-link-position-34" style="font-size: 21.847826086957pt;" aria-label="OANN (129 items)">OANN</a>
<a href="https://www.oann.com/tag/one-america-news/" class="tag-cloud-link tag-link-122 tag-link-position-35" style="font-size: 8pt;" aria-label="One America News (15 items)">One America News</a>
<a href="https://www.oann.com/tag/politics/" class="tag-cloud-link tag-link-672 tag-link-position-36" style="font-size: 18.804347826087pt;" aria-label="politics (81 items)">politics</a>
<a href="https://www.oann.com/tag/president-trump/" class="tag-cloud-link tag-link-40318 tag-link-position-37" style="font-size: 22pt;" aria-label="President Trump (132 items)">President Trump</a>
<a href="https://www.oann.com/tag/republican/" class="tag-cloud-link tag-link-20467 tag-link-position-38" style="font-size: 9.5217391304348pt;" aria-label="Republican (19 items)">Republican</a>
<a href="https://www.oann.com/tag/senate/" class="tag-cloud-link tag-link-7741 tag-link-position-39" style="font-size: 9.8260869565217pt;" aria-label="senate (20 items)">senate</a>
<a href="https://www.oann.com/tag/trump/" class="tag-cloud-link tag-link-69533 tag-link-position-40" style="font-size: 8.4565217391304pt;" aria-label="Trump (16 items)">Trump</a>
<a href="https://www.oann.com/tag/trump-administration/" class="tag-cloud-link tag-link-63935 tag-link-position-41" style="font-size: 12.413043478261pt;" aria-label="Trump Administration (30 items)">Trump Administration</a>
<a href="https://www.oann.com/tag/voter-fraud/" class="tag-cloud-link tag-link-99832 tag-link-position-42" style="font-size: 14.54347826087pt;" aria-label="voter fraud (42 items)">voter fraud</a>
<a href="https://www.oann.com/tag/washington/" class="tag-cloud-link tag-link-1541 tag-link-position-43" style="font-size: 8pt;" aria-label="WASHINGTON (15 items)">WASHINGTON</a>
<a href="https://www.oann.com/tag/washington-d-c/" class="tag-cloud-link tag-link-77163 tag-link-position-44" style="font-size: 12.413043478261pt;" aria-label="Washington D.C. (30 items)">Washington D.C.</a>
<a href="https://www.oann.com/tag/white-house/" class="tag-cloud-link tag-link-203 tag-link-position-45" style="font-size: 11.804347826087pt;" aria-label="White House (27 items)">White House</a></div>
</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="menu"><li id="menu-item-416572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416572"><a href="https://www.oann.com/contactus/">Contact</a></li>
<li id="menu-item-703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-703"><a href="https://www.oann.com/about/">About</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704"><a href="https://www.oann.com/wheretowatch/">Where to Watch</a></li>
<li id="menu-item-705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-705"><a href="https://www.oann.com/affiliaterelations/">Affiliate Relations</a></li>
<li id="menu-item-706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-706"><a href="https://www.oann.com/brand-id/">Brand</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a href="https://www.oann.com/presskit/">Press Kit</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="https://www.oann.com/careers/">Careers</a></li>
<li id="menu-item-1683887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1683887"><a target="_blank" rel="noopener" href="https://store.oann.com">Shop</a></li>
<li id="menu-item-849013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-849013"><a target="_blank" rel="noopener" href="http://www.oann.com/terms.html">Terms</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">© Copyright 2021 — Herring Networks, Inc. All Rights Reserved.</p>
			</div>
		</div>
	</div>
</footer>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"oann"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dzm0ugdauank9.cloudfront.net/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.21' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"2368799 https:\/\/www.oann.com\/?p=2368799","disqusShortname":"oann","disqusTitle":"Sen. Hawley says Biden abortion policies are an insult","disqusUrl":"https:\/\/www.oann.com\/sen-hawley-says-biden-abortion-policies-are-an-insult\/","postId":"2368799"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dzm0ugdauank9.cloudfront.net/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.21' id='disqus_embed-js'></script>
<script type='text/javascript' id='longdesc.button-js-extra'>
/* <![CDATA[ */
var wparest = "https:\/\/www.oann.com\/wp-json\/wp\/v2\/media";
var wpatext = "<span>Long Description<\/span>";
/* ]]> */
</script>
<script type='text/javascript' src='https://dzm0ugdauank9.cloudfront.net/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0' id='longdesc.button-js'></script>
<script type='text/javascript' src='https://dzm0ugdauank9.cloudfront.net/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0' id='current.menu-js'></script>
<script type='text/javascript' src='https://dzm0ugdauank9.cloudfront.net/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://dzm0ugdauank9.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1' async='async' id='remote_sdk-js'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 268/272 objects using memcached
Page Caching using memcached (Requested URI contains query) 
Content Delivery Network via Amazon Web Services: CloudFront: dzm0ugdauank9.cloudfront.net
Database Caching 8/21 queries in 0.012 seconds using memcached

Served from: www.oann.com @ 2021-02-09 07:30:46 by W3 Total Cache
-->