<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>

<link rel="apple-touch-icon" sizes="57x57" href="apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="apple-icon-144x144.png" />

<meta charset="UTF-8">
<title>Saudi seeks to attract $427 billion with industrial program | One America News Network</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.oann.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="One America News Network &raquo; Feed" href="https://www.oann.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="One America News Network &raquo; Comments Feed" href="https://www.oann.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="One America News Network &raquo; Saudi seeks to attract $427 billion with industrial program Comments Feed" href="https://www.oann.com/saudi-seeks-to-attract-427-billion-with-industrial-program/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oann.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://d3c61wvzqmf37j.cloudfront.net/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/5.9.2/video-js.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='https://d3c61wvzqmf37j.cloudfront.net/wp-content/plugins/videojs-hls-player/videojs-hls-player.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-airplay-css'  href='https://d3c61wvzqmf37j.cloudfront.net/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://d3c61wvzqmf37j.cloudfront.net/wp-content/themes/mh_newsdesk/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700|Oswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='https://d3c61wvzqmf37j.cloudfront.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://d3c61wvzqmf37j.cloudfront.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://d3c61wvzqmf37j.cloudfront.net/wp-content/themes/mh_newsdesk/js/scripts.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='https://www.oann.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oann.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://d3c61wvzqmf37j.cloudfront.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Second Vale dam burst in Brazil likely to curb mining risk appetite' href='https://www.oann.com/second-vale-dam-burst-in-brazil-likely-to-curb-mining-risk-appetite/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://www.oann.com/saudi-seeks-to-attract-427-billion-with-industrial-program/" />
<link rel='shortlink' href='https://www.oann.com/?p=1482166' />
<link rel="alternate" type="application/json+oembed" href="https://www.oann.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oann.com%2Fsaudi-seeks-to-attract-427-billion-with-industrial-program%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oann.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oann.com%2Fsaudi-seeks-to-attract-427-billion-with-industrial-program%2F&#038;format=xml" />
<title>One America News Network - Breaking News Updates | Latest News Headlines | Photos & News Videos</title>
<meta name="description" content="Breaking News, Latest News and Current News from OANN.com. Breaking news and video. Latest Current News: U.S., World, Entertainment, Health, Business, Technology, Politics, Sports.">
<meta name="keywords" content="news, breaking news, latest news, current news, world news, national news">
<script type="text/javascript">var tyche = { mode: 'tyche', config: '//config.playwire.com/1023191/v2/websites/71157/banner.json' };</script><script id="tyche" src="//cdn.intergi.com/hera/tyche.js" type="text/javascript"></script>
<!-- This site is embedding HLS video using Video.js HLS Plugin v1.0.2 - https://www.socialite-media.com/videojs-hls-player-for-wordpress -->

	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #9a0000; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #9a0000; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #9a0000; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #9a0000; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #9a0000; }
    	    	    	    	    		</style>
    <link rel="shortcut icon" href="http://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2015/08/mobileLogo.png">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://d3c61wvzqmf37j.cloudfront.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.oann.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3dafbfb4-c98b-47f2-b7c2-0bf087623d4e';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.oann.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.487bfeae-71a3-407e-85d8-1b40bd783a80";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/12/background-takeover-plain.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/06/cropped-512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/06/cropped-512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/06/cropped-512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/06/cropped-512-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-98105905-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>(function(i,s,o,g,r,a,m){i['QP']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//scripts.poll-maker.com/3012/pollembed.js','qp');</script>
</head>
<body class="post-template-default single single-post postid-1482166 single-format-standard custom-background mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-top-nav-container"><ul id="menu-top-nav" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a href="https://www.oann.com/about/">About OAN</a>
<ul class="sub-menu">
	<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.oann.com/affiliaterelations/">Affiliate Relations</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.oann.com/careers/">Careers</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://www.oann.com/oan-anchors/">OAN Personalities</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.oann.com/wheretowatch/">Where to Watch</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.oann.com/presskit/">Press Kit</a></li>
	<li id="menu-item-250246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250246"><a href="https://www.oann.com/category/press-release/">Press Releases</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.oann.com/brand-id/">Brand &#038; ID</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.oann.com/certifications/">Certifications</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="https://www.oann.com/schedule/">TV Schedule</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-207"><a href="https://www.oann.com/category/shows/">Shows</a>
<ul class="sub-menu">
	<li id="menu-item-955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-955"><a href="/ledger">The Daily Ledger</a></li>
	<li id="menu-item-303459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303459"><a href="/tippingpoint">Tipping Point</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224"><a href="/trumpwar">Trump@War</a></li>
</ul>
</li>
<li id="menu-item-416567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416567"><a href="https://www.oann.com/contactus/">Contact</a></li>
</ul></div>				</nav>
										<nav class="social-nav clearfix">
					<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-796"><a target="_blank" href="https://www.youtube.com/1americanews"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-793"><a target="_blank" href="https://www.facebook.com/OneAmericaNewsNetwork"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795"><a target="_blank" href="https://twitter.com/OANN"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-311992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-311992"><a target="_blank" href="https://plus.google.com/+OneAmericaNewsNetwork/posts"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2312"><a href="/?p=2313"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">RSS</span></a></li>
</ul></div>				</nav>
					</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="https://www.oann.com/" title="One America News Network" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2017/05/cropped-OANtoplogo.jpg" height="100" width="300" alt="One America News Network" />
</div>
</a>
		</div>
		<aside class="mh-col mh-2-3"><div class="header-ad">			<div class="textwidget"><a href="https://freetalk.app/login" target="_blank"><img src="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/10/ft-TopBanner.jpg"></a></div>
		</div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-news-nav-container"><ul id="menu-news-nav" class="menu"><li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-70"><a href="https://www.oann.com/">Home</a></li>
<li id="menu-item-805036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805036"><a href="https://www.oann.com/category/newsroom/">Top News</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.oann.com/category/world/">World</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://www.oann.com/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://www.oann.com/category/economy/">Economy</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.oann.com/category/money/">Money</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.oann.com/category/tech/">Technology</a></li>
<li id="menu-item-809530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809530"><a href="https://www.oann.com/category/sports/">Sports</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.oann.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a target="_blank" href="https://www.youtube.com/1americanews">Video</a></li>
</ul></div>			<font style="display:block; float:right; padding:10px 14px 0; text-transform:none; font-family:Oswald,Helvetica,Arial,sans-serif;" color="#cccccc">Saturday, January 26th</font>
		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Trending</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.oann.com/pres-trump-says-border-negotiations-with-dems-to-start-immediately/" title="Pres. Trump says border negotiations with Dems to start immediately">
					<span class="ticker-item-title">Pres. Trump says border negotiations with Dems to start immediately</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.oann.com/white-house-federal-workers-can-now-expect-to-be-paid-in-the-coming-days/" title="White House: federal workers can now expect to be paid &#8216;in the coming days&#8217;">
					<span class="ticker-item-title">White House: federal workers can now expect to be paid &#8216;in the coming days&#8217;</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.oann.com/pres-trump-says-8k-person-caravan-coming-to-border-calls-for-wall/" title="Pres. Trump says 8k person caravan coming to border, calls for wall">
					<span class="ticker-item-title">Pres. Trump says 8k person caravan coming to border, calls for wall</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.oann.com/maduro-venezuelas-govt-preparing-for-potential-armed-conflict-with-u-s/" title="Maduro: Venezuela&#8217;s Govt preparing for potential armed conflict with U.S.">
					<span class="ticker-item-title">Maduro: Venezuela&#8217;s Govt preparing for potential armed conflict with U.S.</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.oann.com/dem-rep-omar-criticized-for-asking-for-leniency-in-isis-case/" title="Dem Rep. Omar criticized for asking for leniency in ISIS case">
					<span class="ticker-item-title">Dem Rep. Omar criticized for asking for leniency in ISIS case</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.oann.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content">
							<article id="post-1482166" class="post-1482166 post type-post status-publish format-standard has-post-thumbnail hentry category-economy">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Saudi seeks to attract $427 billion with industrial program</h1>
	</header>
			<p class="entry-meta">
</p>
	<div class="entry-content clearfix">
    	<div style="float: left; width: 100%; font-size: small; padding: 0 0 20px 0; color: #999;"><img style="width:777px;height:auto;padding-bottom:0.5em;" src="http://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/2019-01-26T165931Z_1_LYNXNPEF0P0K3_RTROPTP_0_SAUDI-OIL-FALIH_1.jpg" alt="FILE PHOTO: Saudi Energy Minister Khalid al-Falih speaks during a news conference in Riyadh, Saudi Arabia" /><br />FILE PHOTO: Saudi Energy Minister Khalid al-Falih speaks during a news conference in Riyadh, Saudi Arabia January 9, 2019. REUTERS/Faisal Al Nasser/File Photo</div>		<p>January 26, 2019</p>
<p>By Marwa Rashad</p>
<p>RIYADH (Reuters) &#8211; Saudi Arabia aims to attract private sector investments worth 1.6 trillion riyals ($427 billion) over the next decade through an industrial development program aimed at diversifying the economy, Energy Minister Khalid al-Falih said on Saturday.</p>
<p>Investments will be made through the National Industrial Development and Logistics Program (NIDLP), one of the programs set out under Vision 2030, a wider reform strategy led by Crown Prince Mohammed bin Salman and intended to wean the economy off hydrocarbons and create jobs for Saudis.</p>
<div data-pw-desk="leaderboard_atf"></div>
<div data-pw-mobi="leaderboard_atf"></div>
<p>Falih said the kingdom would on Monday announce projects worth 70 billion riyals that are &#8220;ready for negotiations&#8221; under the NIDLP to boost industry, mining, energy and logistics.</p>
<p>At a later stage, it plans to announce projects in the military, chemicals and small businesses industries worth $50 billion, he added without giving a timeframe.</p>
<p>&#8220;The (NIDLP) program targets 1.6 trillion Saudi riyals &#8230; it is quite ambitious but it is over a 10-year period so we have got the time to do it,&#8221; Falih told a press conference.</p>
<p>The program will seek to raise money from both domestic and foreign investors.</p>
<p>The program will integrate the mining, industry and energy sectors, which Falih said were each vital to the kingdom&#8217;s plan to empower the private sector and make it the main driver for economic growth. </p>
<p>After decades of spending on development projects, the government has made attracting greater foreign investment a cornerstone of its Vision 2030 plan.</p>
<p>But foreign investors have been rattled in recent months by Saudi Arabia&#8217;s deteriorating relations with Western governments after the murder of journalist Jamal Khashoggi at the Saudi consulate in Istanbul in October.</p>
<p>Transport Minister Nabeel al-Amudi told the press conference that NIDLP would launch 60 initiatives in the logistics sector, including five new airports and 2,000 km of railways, and aims to attract more than 135 billion riyals of investments.</p>
<p>&#8220;We aim by 2020 that the logistics sector contributes 221 billion riyals to GDP,&#8221; he said.</p>
<p>Under Vision 2030 the kingdom aims to have the private sector operate much of its transport infrastructure, including airports and sea ports, with the government keeping a role as regulator.</p>
<p />
<p />
<p> (Writing by Hesham Hajali, Ghaida Ghantous and Marwa Rashad; Editing by Edmund Blair and Clelia Oziel)</p>
<div data-pw-desk="leaderboard_atf"></div>
<div data-pw-mobi="leaderboard_atf"></div>
	</div>
		</article>			            <div class="mh-share-buttons mh-group">
            	<div class="mh-col mh-1-4 mh-facebook">
            		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oann.com/saudi-seeks-to-attract-427-billion-with-industrial-program/&t=Saudi seeks to attract $427 billion with industrial program', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-twitter">
            		<a href="#" onclick="window.open('http://twitter.com/share?text=Saudi seeks to attract $427 billion with industrial program -&url=https://www.oann.com/saudi-seeks-to-attract-427-billion-with-industrial-program/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-pinterest">
            		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oann.com/saudi-seeks-to-attract-427-billion-with-industrial-program/&media=https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/2019-01-26T165931Z_1_LYNXNPEF0P0K3_RTROPTP_0_SAUDI-OIL-FALIH_1.jpg&description=Saudi seeks to attract $427 billion with industrial program', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-googleplus">
            		<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.oann.com/saudi-seeks-to-attract-427-billion-with-industrial-program/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a>
            	</div>
            </div>															
<div id="disqus_thread"></div>
			</div>
	<aside class="mh-sidebar">
	<div class="widget_text sb-widget clearfix"><div class="textwidget custom-html-widget"><div data-pw-desk="med_rect_atf"></div>
<div data-pw-mobi="med_rect_atf"></div></div></div><div class="sb-widget clearfix">		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/watch-former-cnn-commentator-speaks-out-against-political-smear-campaign-and-suspension/" title="WATCH: Former CNN commentator speaks out against political smear campaign and suspension"><img width="120" height="67" src="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/226-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/watch-former-cnn-commentator-speaks-out-against-political-smear-campaign-and-suspension/" title="WATCH: Former CNN commentator speaks out against political smear campaign and suspension" rel="bookmark">WATCH: Former CNN commentator speaks out against political smear campaign and suspension</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/trump-admin-reiterates-support-for-guaido-venezuela/" title="Trump admin. reiterates support for Guaido &#038; Venezuela"><img width="120" height="67" src="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/19-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/trump-admin-reiterates-support-for-guaido-venezuela/" title="Trump admin. reiterates support for Guaido &#038; Venezuela" rel="bookmark">Trump admin. reiterates support for Guaido &#038; Venezuela</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/lawyer-for-covington-families-mull-defamation-lawsuit-against-media/" title="Lawyer for Covington families mull defamation lawsuit against media"><img width="120" height="67" src="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/18-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/lawyer-for-covington-families-mull-defamation-lawsuit-against-media/" title="Lawyer for Covington families mull defamation lawsuit against media" rel="bookmark">Lawyer for Covington families mull defamation lawsuit against media</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/watch-group-behind-calif-gas-tax-repeal-to-push-for-more-reforms/" title="WATCH: Group behind Calif. gas tax repeal to push for more reforms"><img width="120" height="67" src="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/17-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/watch-group-behind-calif-gas-tax-repeal-to-push-for-more-reforms/" title="WATCH: Group behind Calif. gas tax repeal to push for more reforms" rel="bookmark">WATCH: Group behind Calif. gas tax repeal to push for more reforms</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div class="sb-widget clearfix">		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/pres-trump-says-border-negotiations-with-dems-to-start-immediately/" title="Pres. Trump says border negotiations with Dems to start immediately"><img width="120" height="67" src="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP19025738673712-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP19025738673712-120x67.jpg 120w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP19025738673712-777x437.jpg 777w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP19025738673712-180x101.jpg 180w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP19025738673712-260x146.jpg 260w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP19025738673712-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/pres-trump-says-border-negotiations-with-dems-to-start-immediately/" title="Pres. Trump says border negotiations with Dems to start immediately" rel="bookmark">Pres. Trump says border negotiations with Dems to start immediately</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/white-house-federal-workers-can-now-expect-to-be-paid-in-the-coming-days/" title="White House: federal workers can now expect to be paid &#8216;in the coming days&#8217;"><img width="120" height="67" src="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP190114922711841-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP190114922711841-120x67.jpg 120w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP190114922711841-777x437.jpg 777w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP190114922711841-180x101.jpg 180w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP190114922711841-260x146.jpg 260w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP190114922711841-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/white-house-federal-workers-can-now-expect-to-be-paid-in-the-coming-days/" title="White House: federal workers can now expect to be paid &#8216;in the coming days&#8217;" rel="bookmark">White House: federal workers can now expect to be paid &#8216;in the coming days&#8217;</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/pres-trump-says-8k-person-caravan-coming-to-border-calls-for-wall/" title="Pres. Trump says 8k person caravan coming to border, calls for wall"><img width="120" height="67" src="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP19024790886573-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP19024790886573-120x67.jpg 120w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP19024790886573-777x437.jpg 777w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP19024790886573-180x101.jpg 180w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP19024790886573-260x146.jpg 260w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP19024790886573-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/pres-trump-says-8k-person-caravan-coming-to-border-calls-for-wall/" title="Pres. Trump says 8k person caravan coming to border, calls for wall" rel="bookmark">Pres. Trump says 8k person caravan coming to border, calls for wall</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/maduro-venezuelas-govt-preparing-for-potential-armed-conflict-with-u-s/" title="Maduro: Venezuela&#8217;s Govt preparing for potential armed conflict with U.S."><img width="120" height="67" src="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP19025690714271-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP19025690714271-120x67.jpg 120w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP19025690714271-777x437.jpg 777w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP19025690714271-180x101.jpg 180w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP19025690714271-260x146.jpg 260w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/01/AP19025690714271-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/maduro-venezuelas-govt-preparing-for-potential-armed-conflict-with-u-s/" title="Maduro: Venezuela&#8217;s Govt preparing for potential armed conflict with U.S." rel="bookmark">Maduro: Venezuela&#8217;s Govt preparing for potential armed conflict with U.S.</a></h3>
					</article>
					<hr class="mh-separator">		</div></div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div class="footer-widget"><h5 class="widget-title">News</h5><div class="menu-footer-news-nav-container"><ul id="menu-footer-news-nav" class="menu"><li id="menu-item-805019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805019"><a href="https://www.oann.com/category/newsroom/">Top News</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://www.oann.com/category/world/">World</a></li>
<li id="menu-item-719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-719"><a href="https://www.oann.com/category/business/">Business</a></li>
<li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-720"><a href="https://www.oann.com/category/economy/">Economy</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="https://www.oann.com/category/money/">Money</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721"><a href="https://www.oann.com/category/tech/">Tech</a></li>
<li id="menu-item-809531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809531"><a href="https://www.oann.com/category/sports/">Sports</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="https://www.oann.com/category/entertainment/">Entertainment</a></li>
</ul></div></div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div class="footer-widget"><h5 class="widget-title">Television</h5><div class="menu-footer-tv-nav-container"><ul id="menu-footer-tv-nav" class="menu"><li id="menu-item-209927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209927"><a href="/schedule/">Schedule</a></li>
<li id="menu-item-209926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209926"><a href="https://www.oann.com/wheretowatch/">Where to Watch</a></li>
</ul></div></div><div class="footer-widget"><h5 class="widget-title">Company</h5><div class="menu-footer-company-nav-container"><ul id="menu-footer-company-nav" class="menu"><li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://www.oann.com/about/">About One America News Network</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-741"><a href="https://www.oann.com/affiliaterelations/">Affiliate Relations</a></li>
<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-742"><a href="https://www.oann.com/brand-id/">Brand &#038; ID</a></li>
<li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745"><a href="https://www.oann.com/presskit/">Press Kit</a></li>
<li id="menu-item-743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-743"><a href="https://www.oann.com/careers/">Careers</a></li>
<li id="menu-item-416573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416573"><a href="https://www.oann.com/contactus/">Contact</a></li>
</ul></div></div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div class="footer-widget"><h5 class="widget-title">Topics</h5><div class="tagcloud"><a href="https://www.oann.com/tag/alex-salvi/" class="tag-cloud-link tag-link-99735 tag-link-position-1" style="font-size: 9.6279069767442pt;" aria-label="Alex Salvi (9 items)">Alex Salvi</a>
<a href="https://www.oann.com/tag/beijing/" class="tag-cloud-link tag-link-332 tag-link-position-2" style="font-size: 8.5426356589147pt;" aria-label="Beijing (7 items)">Beijing</a>
<a href="https://www.oann.com/tag/border-security/" class="tag-cloud-link tag-link-36679 tag-link-position-3" style="font-size: 17.007751937984pt;" aria-label="Border Security (47 items)">Border Security</a>
<a href="https://www.oann.com/tag/border-wall/" class="tag-cloud-link tag-link-79029 tag-link-position-4" style="font-size: 17.22480620155pt;" aria-label="border wall (49 items)">border wall</a>
<a href="https://www.oann.com/tag/california/" class="tag-cloud-link tag-link-70423 tag-link-position-5" style="font-size: 12.449612403101pt;" aria-label="California (17 items)">California</a>
<a href="https://www.oann.com/tag/china/" class="tag-cloud-link tag-link-138 tag-link-position-6" style="font-size: 11.798449612403pt;" aria-label="China (15 items)">China</a>
<a href="https://www.oann.com/tag/chuck-schumer/" class="tag-cloud-link tag-link-6800 tag-link-position-7" style="font-size: 8.5426356589147pt;" aria-label="Chuck Schumer (7 items)">Chuck Schumer</a>
<a href="https://www.oann.com/tag/congress/" class="tag-cloud-link tag-link-20705 tag-link-position-8" style="font-size: 9.6279069767442pt;" aria-label="Congress (9 items)">Congress</a>
<a href="https://www.oann.com/tag/daca/" class="tag-cloud-link tag-link-47391 tag-link-position-9" style="font-size: 8pt;" aria-label="DACA (6 items)">DACA</a>
<a href="https://www.oann.com/tag/democrats/" class="tag-cloud-link tag-link-50773 tag-link-position-10" style="font-size: 9.6279069767442pt;" aria-label="democrats (9 items)">democrats</a>
<a href="https://www.oann.com/tag/doj/" class="tag-cloud-link tag-link-3078 tag-link-position-11" style="font-size: 8.5426356589147pt;" aria-label="DOJ (7 items)">DOJ</a>
<a href="https://www.oann.com/tag/fbi/" class="tag-cloud-link tag-link-436 tag-link-position-12" style="font-size: 9.6279069767442pt;" aria-label="FBI (9 items)">FBI</a>
<a href="https://www.oann.com/tag/france/" class="tag-cloud-link tag-link-77 tag-link-position-13" style="font-size: 8.5426356589147pt;" aria-label="France (7 items)">France</a>
<a href="https://www.oann.com/tag/gop/" class="tag-cloud-link tag-link-3327 tag-link-position-14" style="font-size: 10.062015503876pt;" aria-label="GOP (10 items)">GOP</a>
<a href="https://www.oann.com/tag/government-shutdown/" class="tag-cloud-link tag-link-92560 tag-link-position-15" style="font-size: 16.139534883721pt;" aria-label="Government shutdown (39 items)">Government shutdown</a>
<a href="https://www.oann.com/tag/hillary-clinton/" class="tag-cloud-link tag-link-643 tag-link-position-16" style="font-size: 10.821705426357pt;" aria-label="Hillary Clinton (12 items)">Hillary Clinton</a>
<a href="https://www.oann.com/tag/honduras/" class="tag-cloud-link tag-link-7750 tag-link-position-17" style="font-size: 8pt;" aria-label="Honduras (6 items)">Honduras</a>
<a href="https://www.oann.com/tag/immigration/" class="tag-cloud-link tag-link-13002 tag-link-position-18" style="font-size: 14.511627906977pt;" aria-label="immigration (27 items)">immigration</a>
<a href="https://www.oann.com/tag/iran/" class="tag-cloud-link tag-link-63 tag-link-position-19" style="font-size: 9.6279069767442pt;" aria-label="Iran (9 items)">Iran</a>
<a href="https://www.oann.com/tag/isis/" class="tag-cloud-link tag-link-380 tag-link-position-20" style="font-size: 9.0852713178295pt;" aria-label="ISIS (8 items)">ISIS</a>
<a href="https://www.oann.com/tag/israel/" class="tag-cloud-link tag-link-896 tag-link-position-21" style="font-size: 9.0852713178295pt;" aria-label="Israel (8 items)">Israel</a>
<a href="https://www.oann.com/tag/jack-posobiec/" class="tag-cloud-link tag-link-76884 tag-link-position-22" style="font-size: 12.883720930233pt;" aria-label="Jack Posobiec (19 items)">Jack Posobiec</a>
<a href="https://www.oann.com/tag/lindsey-graham/" class="tag-cloud-link tag-link-7327 tag-link-position-23" style="font-size: 8pt;" aria-label="Lindsey Graham (6 items)">Lindsey Graham</a>
<a href="https://www.oann.com/tag/mexico/" class="tag-cloud-link tag-link-3152 tag-link-position-24" style="font-size: 11.255813953488pt;" aria-label="Mexico (13 items)">Mexico</a>
<a href="https://www.oann.com/tag/middle-east/" class="tag-cloud-link tag-link-336 tag-link-position-25" style="font-size: 9.0852713178295pt;" aria-label="Middle East (8 items)">Middle East</a>
<a href="https://www.oann.com/tag/migrant-caravan/" class="tag-cloud-link tag-link-98760 tag-link-position-26" style="font-size: 12.124031007752pt;" aria-label="migrant caravan (16 items)">migrant caravan</a>
<a href="https://www.oann.com/tag/moscow/" class="tag-cloud-link tag-link-70 tag-link-position-27" style="font-size: 8pt;" aria-label="Moscow (6 items)">Moscow</a>
<a href="https://www.oann.com/tag/nancy-pelosi/" class="tag-cloud-link tag-link-5434 tag-link-position-28" style="font-size: 12.449612403101pt;" aria-label="Nancy Pelosi (17 items)">Nancy Pelosi</a>
<a href="https://www.oann.com/tag/new-york/" class="tag-cloud-link tag-link-23 tag-link-position-29" style="font-size: 8pt;" aria-label="New York (6 items)">New York</a>
<a href="https://www.oann.com/tag/north-korea/" class="tag-cloud-link tag-link-3123 tag-link-position-30" style="font-size: 8pt;" aria-label="North Korea (6 items)">North Korea</a>
<a href="https://www.oann.com/tag/one-america-news/" class="tag-cloud-link tag-link-122 tag-link-position-31" style="font-size: 8pt;" aria-label="One America News (6 items)">One America News</a>
<a href="https://www.oann.com/tag/president-trump/" class="tag-cloud-link tag-link-40318 tag-link-position-32" style="font-size: 22pt;" aria-label="President Trump (137 items)">President Trump</a>
<a href="https://www.oann.com/tag/robert-mueller/" class="tag-cloud-link tag-link-37608 tag-link-position-33" style="font-size: 8.5426356589147pt;" aria-label="Robert Mueller (7 items)">Robert Mueller</a>
<a href="https://www.oann.com/tag/russia/" class="tag-cloud-link tag-link-69 tag-link-position-34" style="font-size: 8.5426356589147pt;" aria-label="Russia (7 items)">Russia</a>
<a href="https://www.oann.com/tag/secretary-of-state-mike-pompeo/" class="tag-cloud-link tag-link-98655 tag-link-position-35" style="font-size: 10.062015503876pt;" aria-label="Secretary of State Mike Pompeo (10 items)">Secretary of State Mike Pompeo</a>
<a href="https://www.oann.com/tag/special-counsel-robert-mueller/" class="tag-cloud-link tag-link-89703 tag-link-position-36" style="font-size: 11.798449612403pt;" aria-label="special counsel Robert Mueller (15 items)">special counsel Robert Mueller</a>
<a href="https://www.oann.com/tag/steven-mnuchin/" class="tag-cloud-link tag-link-45108 tag-link-position-37" style="font-size: 8pt;" aria-label="Steven Mnuchin (6 items)">Steven Mnuchin</a>
<a href="https://www.oann.com/tag/syria/" class="tag-cloud-link tag-link-242 tag-link-position-38" style="font-size: 13.100775193798pt;" aria-label="Syria (20 items)">Syria</a>
<a href="https://www.oann.com/tag/trump/" class="tag-cloud-link tag-link-69533 tag-link-position-39" style="font-size: 8pt;" aria-label="Trump (6 items)">Trump</a>
<a href="https://www.oann.com/tag/trump-administration/" class="tag-cloud-link tag-link-63935 tag-link-position-40" style="font-size: 15.271317829457pt;" aria-label="Trump Administration (32 items)">Trump Administration</a>
<a href="https://www.oann.com/tag/turkey/" class="tag-cloud-link tag-link-137 tag-link-position-41" style="font-size: 8.5426356589147pt;" aria-label="Turkey (7 items)">Turkey</a>
<a href="https://www.oann.com/tag/u-s/" class="tag-cloud-link tag-link-77503 tag-link-position-42" style="font-size: 9.6279069767442pt;" aria-label="U.S. (9 items)">U.S.</a>
<a href="https://www.oann.com/tag/venezuela/" class="tag-cloud-link tag-link-737 tag-link-position-43" style="font-size: 10.062015503876pt;" aria-label="Venezuela (10 items)">Venezuela</a>
<a href="https://www.oann.com/tag/vice-president-mike-pence/" class="tag-cloud-link tag-link-79044 tag-link-position-44" style="font-size: 10.821705426357pt;" aria-label="Vice President Mike Pence (12 items)">Vice President Mike Pence</a>
<a href="https://www.oann.com/tag/white-house/" class="tag-cloud-link tag-link-203 tag-link-position-45" style="font-size: 10.496124031008pt;" aria-label="White House (11 items)">White House</a></div>
</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="menu"><li id="menu-item-416572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416572"><a href="https://www.oann.com/contactus/">Contact</a></li>
<li id="menu-item-703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-703"><a href="https://www.oann.com/about/">About</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704"><a href="https://www.oann.com/wheretowatch/">Where to Watch</a></li>
<li id="menu-item-705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-705"><a href="https://www.oann.com/affiliaterelations/">Affiliate Relations</a></li>
<li id="menu-item-706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-706"><a href="https://www.oann.com/brand-id/">Brand</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a href="https://www.oann.com/presskit/">Press Kit</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="https://www.oann.com/careers/">Careers</a></li>
<li id="menu-item-849013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-849013"><a target="_blank" href="http://www.oann.com/terms.html">Terms</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">© Copyright 2018 — Herring Networks, Inc. All Rights Reserved.</p>
			</div>
		</div>
	</div>
</footer>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"oann"};
/* ]]> */
</script>
<script type='text/javascript' src='https://d3c61wvzqmf37j.cloudfront.net/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"1482166 https:\/\/www.oann.com\/saudi-seeks-to-attract-427-billion-with-industrial-program\/","disqusShortname":"oann","disqusTitle":"Saudi seeks to attract $427 billion with industrial program","disqusUrl":"https:\/\/www.oann.com\/saudi-seeks-to-attract-427-billion-with-industrial-program\/","postId":"1482166"};
/* ]]> */
</script>
<script type='text/javascript' src='https://d3c61wvzqmf37j.cloudfront.net/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://d3c61wvzqmf37j.cloudfront.net/wp-content/plugins/videojs-hls-player/videojs-contrib-hls/videojs-contrib-hls.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://d3c61wvzqmf37j.cloudfront.net/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://d3c61wvzqmf37j.cloudfront.net/wp-content/plugins/videojs-hls-player/videojs-hls-player.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://d3c61wvzqmf37j.cloudfront.net/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://d3c61wvzqmf37j.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 263/296 objects using memcached
Page Caching using memcached (SSL caching disabled) 
Content Delivery Network via Amazon Web Services: CloudFront: d3c61wvzqmf37j.cloudfront.net
Database Caching 10/27 queries in 0.023 seconds using memcached

Served from: www.oann.com @ 2019-01-26 03:47:29 by W3 Total Cache
-->