<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>

<link rel="apple-touch-icon" sizes="57x57" href="apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="apple-icon-144x144.png" />

<meta charset="UTF-8">
<title>EDF restructuring expected as France reduces reliance on nuclear | One America News Network</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.oann.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="One America News Network &raquo; Feed" href="https://www.oann.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="One America News Network &raquo; Comments Feed" href="https://www.oann.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="One America News Network &raquo; EDF restructuring expected as France reduces reliance on nuclear Comments Feed" href="https://www.oann.com/macron-updates-french-energy-strategy-wont-close-more-nuclear-plants-before-2022/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oann.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-style-css'  href='https://d3c61wvzqmf37j.cloudfront.net/wp-content/themes/mh_newsdesk/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700|Oswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='https://d3c61wvzqmf37j.cloudfront.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://d3c61wvzqmf37j.cloudfront.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://d3c61wvzqmf37j.cloudfront.net/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.oann.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oann.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://d3c61wvzqmf37j.cloudfront.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='European politicians call for new sanctions on Russia over Ukraine' href='https://www.oann.com/merkel-ally-says-europe-may-need-to-step-up-sanctions-on-russia-over-ukraine/' />
<link rel='next' title='Norwegian Air unveils London-Rio flight, challenging &#8216;monopoly&#8217;' href='https://www.oann.com/norwegian-air-to-introduce-its-first-flights-to-brazil-in-2019-2/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.oann.com/macron-updates-french-energy-strategy-wont-close-more-nuclear-plants-before-2022/" />
<link rel='shortlink' href='https://www.oann.com/?p=1419204' />
<link rel="alternate" type="application/json+oembed" href="https://www.oann.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oann.com%2Fmacron-updates-french-energy-strategy-wont-close-more-nuclear-plants-before-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oann.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oann.com%2Fmacron-updates-french-energy-strategy-wont-close-more-nuclear-plants-before-2022%2F&#038;format=xml" />
<title>One America News Network - Breaking News Updates | Latest News Headlines | Photos & News Videos</title>
<meta name="description" content="Breaking News, Latest News and Current News from OANN.com. Breaking news and video. Latest Current News: U.S., World, Entertainment, Health, Business, Technology, Politics, Sports.">
<meta name="keywords" content="news, breaking news, latest news, current news, world news, national news">	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #9a0000; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #9a0000; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #9a0000; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #9a0000; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #9a0000; }
    	    	    	    	    		</style>
    <link rel="shortcut icon" href="http://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2015/08/mobileLogo.png">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.oann.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3dafbfb4-c98b-47f2-b7c2-0bf087623d4e';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "oann.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.487bfeae-71a3-407e-85d8-1b40bd783a80";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/09/takeover-background.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/06/cropped-512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/06/cropped-512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/06/cropped-512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/06/cropped-512-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-98105905-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8395550942277524",
          enable_page_level_ads: true
     });
</script><script>(function(i,s,o,g,r,a,m){i['QP']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//scripts.poll-maker.com/3012/pollembed.js','qp');</script>
</head>
<body class="post-template-default single single-post postid-1419204 single-format-standard custom-background mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-top-nav-container"><ul id="menu-top-nav" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a href="https://www.oann.com/about/">About OAN</a>
<ul class="sub-menu">
	<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.oann.com/affiliaterelations/">Affiliate Relations</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.oann.com/careers/">Careers</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://www.oann.com/oan-anchors/">OAN Personalities</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.oann.com/wheretowatch/">Where to Watch</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.oann.com/presskit/">Press Kit</a></li>
	<li id="menu-item-250246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250246"><a href="https://www.oann.com/category/press-release/">Press Releases</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.oann.com/brand-id/">Brand &#038; ID</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.oann.com/certifications/">Certifications</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="https://www.oann.com/schedule/">TV Schedule</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-207"><a href="https://www.oann.com/category/shows/">Shows</a>
<ul class="sub-menu">
	<li id="menu-item-955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-955"><a href="/ledger">The Daily Ledger</a></li>
	<li id="menu-item-303459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303459"><a href="/tippingpoint">Tipping Point</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224"><a href="/trumpwar">Trump@War</a></li>
</ul>
</li>
<li id="menu-item-416567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416567"><a href="https://www.oann.com/contactus/">Contact</a></li>
</ul></div>				</nav>
										<nav class="social-nav clearfix">
					<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-796"><a target="_blank" href="https://www.youtube.com/1americanews"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-793"><a target="_blank" href="https://www.facebook.com/OneAmericaNewsNetwork"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795"><a target="_blank" href="https://twitter.com/OANN"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-311992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-311992"><a target="_blank" href="https://plus.google.com/+OneAmericaNewsNetwork/posts"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2312"><a href="/?p=2313"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">RSS</span></a></li>
</ul></div>				</nav>
					</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="https://www.oann.com/" title="One America News Network" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2017/05/cropped-OANtoplogo.jpg" height="100" width="300" alt="One America News Network" />
</div>
</a>
		</div>
		<aside class="mh-col mh-2-3"><div class="header-ad">			<div class="textwidget"><a href="https://freetalk.app/login" target="_blank"><img src="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/10/ft-TopBanner.jpg"></a></div>
		</div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-news-nav-container"><ul id="menu-news-nav" class="menu"><li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-70"><a href="https://www.oann.com/">Home</a></li>
<li id="menu-item-805036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805036"><a href="https://www.oann.com/category/newsroom/">Top News</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://www.oann.com/category/world/">World</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://www.oann.com/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.oann.com/category/economy/">Economy</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.oann.com/category/money/">Money</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.oann.com/category/tech/">Technology</a></li>
<li id="menu-item-809530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809530"><a href="https://www.oann.com/category/sports/">Sports</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.oann.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a target="_blank" href="https://www.youtube.com/1americanews">Video</a></li>
</ul></div>			<font style="display:block; float:right; padding:10px 14px 0; text-transform:none; font-family:Oswald,Helvetica,Arial,sans-serif;" color="#cccccc">Tuesday, November 27th</font>
		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Trending</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.oann.com/pres-trump-pushes-congress-for-increased-border-wall-funding/" title="Pres. Trump pushes Congress for increased border wall funding">
					<span class="ticker-item-title">Pres. Trump pushes Congress for increased border wall funding</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.oann.com/pres-trump-defends-border-agents-for-using-tear-gas/" title="Pres. Trump defends border agents for using tear gas">
					<span class="ticker-item-title">Pres. Trump defends border agents for using tear gas</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.oann.com/paul-manafort-accused-of-lying-to-special-counsel/" title="Paul Manafort accused of lying to Special Counsel">
					<span class="ticker-item-title">Paul Manafort accused of lying to Special Counsel</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.oann.com/california-democrat-party-chair-steps-down/" title="California Democrat Party Chair steps down">
					<span class="ticker-item-title">California Democrat Party Chair steps down</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.oann.com/pentagon-ramps-up-san-diego-border-security/" title="Pentagon ramps up San Diego border security">
					<span class="ticker-item-title">Pentagon ramps up San Diego border security</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.oann.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content">
							<article id="post-1419204" class="post-1419204 post type-post status-publish format-standard has-post-thumbnail hentry category-world">
	<header class="entry-header clearfix">
		<h1 class="entry-title">EDF restructuring expected as France reduces reliance on nuclear</h1>
	</header>
			<p class="entry-meta">
</p>
	<div class="entry-content clearfix">
    	<div style="float: left; width: 100%; font-size: small; padding: 0 0 20px 0; color: #999;"><img style="width:777px;height:auto;padding-bottom:0.5em;" src="http://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/2018-11-27T141652Z_1_LYNXNPEEAQ0V6_RTROPTP_0_FRANCE-ENERGY_2.jpg" alt="Ecology meeting at Elysee Palace in Paris" /><br />French President Emmanuel Macron delivers a speech after attending a meeting "The presentation of the strategy for ecology transition" at the Elysee Palace, France November 27, 2018. Ian Langsdon/Pool via REUTERS</div>		<p>November 27, 2018</p>
<p>By Geert De Clercq and Bate Felix</p>
<p>PARIS (Reuters) &#8211; France is considering restructuring state-owned utility EDF and plans a steady reduction to the country&#8217;s reliance on nuclear power, the government said on Tuesday.</p>
<p>In a long-awaited speech on energy strategy, President Emmanuel Macron said France would reduce the share of nuclear in the power mix to 50 percent by 2035, down from 75 percent today, rather than the total phasing out planned by neighbor Germany.</p>
<p>The fate of EDF, long a symbol of French industrial might and a world leader in nuclear technology, is a politically sensitive issue in France. It has already led to the resignation of Macron&#8217;s former ecology minister, Nicolas Hulot, who accused the president of dragging his feet on nuclear power. </p>
<p>&#8220;I was not elected on a promise to exit nuclear power but to reduce the share of nuclear in our energy mix to 50 percent,&#8221; Macron said in an hour-long address, adding that 14 of EDF&#8217;s 58 nuclear reactors would be closed by 2035.</p>
<p>EDF shares fell up to 4 percent on news of the plans, which a source close to the president&#8217;s office said could involve the state increasing its stake in the company. By 1630 GMT the shares were down 0.25 percent. </p>
<p>Macron&#8217;s action plan is broadly in line with EDF&#8217;s desire not to close any reactors before 2029, besides the previously scheduled closure of Fessenheim&#8217;s two reactors near the German border. No further closures are planned before the end of Macron&#8217;s term in 2022</p>
<p>Another two will be shut down over 2027-28 and a further two could face closure as early as 2025-26 if there is no risk of jeopardizing France&#8217;s power supply.</p>
<p>In his election campaign, Macron promised to stick to the former Socialist government&#8217;s target of reducing the share of nuclear to 50 percent by 2025. But he rowed back on the pledge a few months after taking office, angering environmentalists.</p>
<p />
<p>&#8216;PRAGMATIC APPROACH&#8217; </p>
<p>As France reduces its dependence on nuclear energy, EDF is wooing overseas markets with the EPR model of reactor it is building at Hinkley Point, Britain&#8217;s first new plant in decades. </p>
<p>Macron said the schedule for shutting down reactors would depend on the evolution of France&#8217;s energy mix, including the planned increase of renewable energy and the expansion of interconnection capacity with neighboring countries. </p>
<p>&#8220;It is a pragmatic approach &#8230; which takes into account security of supply,&#8221; he said. </p>
<p>An Elysee note on the long-term strategy said the closures would focus on the oldest reactors, including at the Tricastin, Bugey, Gravelines and Chinon plants. It also said that, to limit job losses, no sites would be closed completely. </p>
<p>Macron did not mention a possible EDF restructuring but the Elysee note said the state could raise its 83.7 percent stake.</p>
<p>&#8220;The state will consider boosting its stake in the capital of the company in line with the challenges and risks linked to the nuclear activity,&#8221; the note said. </p>
<p>Ecology Minister Francois de Rugy told a news conference that EDF&#8217;s structure was not necessarily the most efficient in the long run. </p>
<p>&#8220;We want EDF to remain an integrated group. There could be a parent company and subsidiaries,&#8221; he said. </p>
<p>Financial markets have long speculated that EDF&#8217;s nuclear activities could be put into a separate legal structure and renationalized, which would allow the state to subsidize the business and make nuclear energy available to EDF as well as its competitors. </p>
<p>Several of EDF&#8217;s major business activities are already operating as separate legal units, such as power grid operators RTE and Enedis, as well as its renewable energy division. </p>
<p>Greenpeace said that Macron had fallen prey to corporate interests.     </p>
<p>&#8220;For the umpteenth time, the government has caved in to the nuclear industry lobby,&#8221; said Alix Mazounie, head of Greenpeace France&#8217;s nuclear campaign.</p>
<p />
<p> (Additional reporting by Michel Rose and Jean-Baptiste Vey; Writing by Geert De Clercq; Editing by David Evans and David Goodman)</p>
	</div>
		</article>			            <div class="mh-share-buttons mh-group">
            	<div class="mh-col mh-1-4 mh-facebook">
            		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oann.com/macron-updates-french-energy-strategy-wont-close-more-nuclear-plants-before-2022/&t=EDF restructuring expected as France reduces reliance on nuclear', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-twitter">
            		<a href="#" onclick="window.open('http://twitter.com/share?text=EDF restructuring expected as France reduces reliance on nuclear -&url=https://www.oann.com/macron-updates-french-energy-strategy-wont-close-more-nuclear-plants-before-2022/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-pinterest">
            		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oann.com/macron-updates-french-energy-strategy-wont-close-more-nuclear-plants-before-2022/&media=https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/2018-11-27T112837Z_1_LYNXNPEEAQ0NE_RTROPTP_0_FRANCE-ENERGY_1.jpg&description=EDF restructuring expected as France reduces reliance on nuclear', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-googleplus">
            		<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.oann.com/macron-updates-french-energy-strategy-wont-close-more-nuclear-plants-before-2022/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a>
            	</div>
            </div>															
<div id="disqus_thread"></div>
			</div>
	<aside class="mh-sidebar">
	<div class="sb-widget clearfix"><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OAN Sidebar 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8395550942277524"
     data-ad-slot="8954556751"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div class="sb-widget clearfix">		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/watch-how-did-trump-endorsements-do/" title="WATCH: How did Trump endorsements do?"><img width="120" height="67" src="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/229-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/watch-how-did-trump-endorsements-do/" title="WATCH: How did Trump endorsements do?" rel="bookmark">WATCH: How did Trump endorsements do?</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/newly-released-text-messages-appear-to-debunk-roger-stone-collusion-narrative/" title="Newly released text messages appear to debunk Roger Stone collusion narrative"><img width="120" height="67" src="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/228-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/newly-released-text-messages-appear-to-debunk-roger-stone-collusion-narrative/" title="Newly released text messages appear to debunk Roger Stone collusion narrative" rel="bookmark">Newly released text messages appear to debunk Roger Stone collusion narrative</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/president-trump-mulled-clinton-comey-charges-until-white-house-counsel-don-mcgahn-urged-him-not-to/" title="President Trump mulled Clinton/Comey charges until White House Counsel Don McGahn urged him not to"><img width="120" height="67" src="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/18-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/president-trump-mulled-clinton-comey-charges-until-white-house-counsel-don-mcgahn-urged-him-not-to/" title="President Trump mulled Clinton/Comey charges until White House Counsel Don McGahn urged him not to" rel="bookmark">President Trump mulled Clinton/Comey charges until White House Counsel Don McGahn urged him not to</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/historian-trump-critic-replaces-comedian-at-2019-white-house-correspondents-dinner/" title="Historian, Trump-critic replaces comedian at 2019 White House Correspondents&#8217; Dinner"><img width="120" height="67" src="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/227-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/historian-trump-critic-replaces-comedian-at-2019-white-house-correspondents-dinner/" title="Historian, Trump-critic replaces comedian at 2019 White House Correspondents&#8217; Dinner" rel="bookmark">Historian, Trump-critic replaces comedian at 2019 White House Correspondents&#8217; Dinner</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div class="sb-widget clearfix">		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/pres-trump-pushes-congress-for-increased-border-wall-funding/" title="Pres. Trump pushes Congress for increased border wall funding"><img width="120" height="67" src="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/AP18331060377135-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/AP18331060377135-120x67.jpg 120w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/AP18331060377135-777x437.jpg 777w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/AP18331060377135-180x101.jpg 180w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/AP18331060377135-260x146.jpg 260w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/AP18331060377135-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/pres-trump-pushes-congress-for-increased-border-wall-funding/" title="Pres. Trump pushes Congress for increased border wall funding" rel="bookmark">Pres. Trump pushes Congress for increased border wall funding</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/pres-trump-defends-border-agents-for-using-tear-gas/" title="Pres. Trump defends border agents for using tear gas"><img width="120" height="67" src="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/AP18329826117796-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/AP18329826117796-120x67.jpg 120w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/AP18329826117796-777x437.jpg 777w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/AP18329826117796-180x101.jpg 180w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/AP18329826117796-260x146.jpg 260w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/AP18329826117796-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/pres-trump-defends-border-agents-for-using-tear-gas/" title="Pres. Trump defends border agents for using tear gas" rel="bookmark">Pres. Trump defends border agents for using tear gas</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/paul-manafort-accused-of-lying-to-special-counsel/" title="Paul Manafort accused of lying to Special Counsel"><img width="120" height="67" src="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/10/AP18100661889686-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/10/AP18100661889686-120x67.jpg 120w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/10/AP18100661889686-777x437.jpg 777w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/10/AP18100661889686-180x101.jpg 180w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/10/AP18100661889686-260x146.jpg 260w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/10/AP18100661889686-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/paul-manafort-accused-of-lying-to-special-counsel/" title="Paul Manafort accused of lying to Special Counsel" rel="bookmark">Paul Manafort accused of lying to Special Counsel</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/california-democrat-party-chair-steps-down/" title="California Democrat Party Chair steps down"><img width="120" height="67" src="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/download-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/download-1-120x67.jpg 120w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/download-1-777x437.jpg 777w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/download-1-180x101.jpg 180w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/download-1-260x146.jpg 260w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/11/download-1-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/california-democrat-party-chair-steps-down/" title="California Democrat Party Chair steps down" rel="bookmark">California Democrat Party Chair steps down</a></h3>
					</article>
					<hr class="mh-separator">		</div></div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div class="footer-widget"><h5 class="widget-title">News</h5><div class="menu-footer-news-nav-container"><ul id="menu-footer-news-nav" class="menu"><li id="menu-item-805019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805019"><a href="https://www.oann.com/category/newsroom/">Top News</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-718"><a href="https://www.oann.com/category/world/">World</a></li>
<li id="menu-item-719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-719"><a href="https://www.oann.com/category/business/">Business</a></li>
<li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720"><a href="https://www.oann.com/category/economy/">Economy</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="https://www.oann.com/category/money/">Money</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721"><a href="https://www.oann.com/category/tech/">Tech</a></li>
<li id="menu-item-809531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809531"><a href="https://www.oann.com/category/sports/">Sports</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="https://www.oann.com/category/entertainment/">Entertainment</a></li>
</ul></div></div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div class="footer-widget"><h5 class="widget-title">Television</h5><div class="menu-footer-tv-nav-container"><ul id="menu-footer-tv-nav" class="menu"><li id="menu-item-209927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209927"><a href="/schedule/">Schedule</a></li>
<li id="menu-item-209926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209926"><a href="https://www.oann.com/wheretowatch/">Where to Watch</a></li>
</ul></div></div><div class="footer-widget"><h5 class="widget-title">Company</h5><div class="menu-footer-company-nav-container"><ul id="menu-footer-company-nav" class="menu"><li id="menu-item-740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a href="https://www.oann.com/about/">About One America News Network</a></li>
<li id="menu-item-741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-741"><a href="https://www.oann.com/affiliaterelations/">Affiliate Relations</a></li>
<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-742"><a href="https://www.oann.com/brand-id/">Brand &#038; ID</a></li>
<li id="menu-item-745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745"><a href="https://www.oann.com/presskit/">Press Kit</a></li>
<li id="menu-item-743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-743"><a href="https://www.oann.com/careers/">Careers</a></li>
<li id="menu-item-416573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416573"><a href="https://www.oann.com/contactus/">Contact</a></li>
</ul></div></div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div class="footer-widget"><h5 class="widget-title">Topics</h5><div class="tagcloud"><a href="https://www.oann.com/tag/brett-kavanaugh/" class="tag-cloud-link tag-link-98992 tag-link-position-1" style="font-size: 16pt;" aria-label="Brett Kavanaugh (81 items)">Brett Kavanaugh</a>
<a href="https://www.oann.com/tag/california/" class="tag-cloud-link tag-link-70423 tag-link-position-2" style="font-size: 13.684210526316pt;" aria-label="California (48 items)">California</a>
<a href="https://www.oann.com/tag/canada/" class="tag-cloud-link tag-link-438 tag-link-position-3" style="font-size: 9.1578947368421pt;" aria-label="canada (17 items)">canada</a>
<a href="https://www.oann.com/tag/china/" class="tag-cloud-link tag-link-138 tag-link-position-4" style="font-size: 11.473684210526pt;" aria-label="China (29 items)">China</a>
<a href="https://www.oann.com/tag/cnn/" class="tag-cloud-link tag-link-608 tag-link-position-5" style="font-size: 8pt;" aria-label="CNN (13 items)">CNN</a>
<a href="https://www.oann.com/tag/department-of-justice/" class="tag-cloud-link tag-link-78241 tag-link-position-6" style="font-size: 9.5789473684211pt;" aria-label="Department of Justice (19 items)">Department of Justice</a>
<a href="https://www.oann.com/tag/doj/" class="tag-cloud-link tag-link-3078 tag-link-position-7" style="font-size: 10pt;" aria-label="DOJ (21 items)">DOJ</a>
<a href="https://www.oann.com/tag/fbi/" class="tag-cloud-link tag-link-436 tag-link-position-8" style="font-size: 11.578947368421pt;" aria-label="FBI (30 items)">FBI</a>
<a href="https://www.oann.com/tag/florida/" class="tag-cloud-link tag-link-38461 tag-link-position-9" style="font-size: 12pt;" aria-label="Florida (33 items)">Florida</a>
<a href="https://www.oann.com/tag/gop/" class="tag-cloud-link tag-link-3327 tag-link-position-10" style="font-size: 14pt;" aria-label="GOP (52 items)">GOP</a>
<a href="https://www.oann.com/tag/guatemala/" class="tag-cloud-link tag-link-7143 tag-link-position-11" style="font-size: 8.5263157894737pt;" aria-label="Guatemala (15 items)">Guatemala</a>
<a href="https://www.oann.com/tag/hillary-clinton/" class="tag-cloud-link tag-link-643 tag-link-position-12" style="font-size: 9.7894736842105pt;" aria-label="Hillary Clinton (20 items)">Hillary Clinton</a>
<a href="https://www.oann.com/tag/immigration/" class="tag-cloud-link tag-link-13002 tag-link-position-13" style="font-size: 9.5789473684211pt;" aria-label="immigration (19 items)">immigration</a>
<a href="https://www.oann.com/tag/iran/" class="tag-cloud-link tag-link-63 tag-link-position-14" style="font-size: 10.736842105263pt;" aria-label="Iran (25 items)">Iran</a>
<a href="https://www.oann.com/tag/jack-posobiec/" class="tag-cloud-link tag-link-76884 tag-link-position-15" style="font-size: 9.3684210526316pt;" aria-label="Jack Posobiec (18 items)">Jack Posobiec</a>
<a href="https://www.oann.com/tag/jamal-khashoggi/" class="tag-cloud-link tag-link-99955 tag-link-position-16" style="font-size: 9.5789473684211pt;" aria-label="Jamal Khashoggi (19 items)">Jamal Khashoggi</a>
<a href="https://www.oann.com/tag/kim-jong-un/" class="tag-cloud-link tag-link-1380 tag-link-position-17" style="font-size: 8pt;" aria-label="Kim Jong Un (13 items)">Kim Jong Un</a>
<a href="https://www.oann.com/tag/maga/" class="tag-cloud-link tag-link-85221 tag-link-position-18" style="font-size: 9.1578947368421pt;" aria-label="MAGA (17 items)">MAGA</a>
<a href="https://www.oann.com/tag/mexico/" class="tag-cloud-link tag-link-3152 tag-link-position-19" style="font-size: 14pt;" aria-label="Mexico (52 items)">Mexico</a>
<a href="https://www.oann.com/tag/midterm-elections/" class="tag-cloud-link tag-link-93486 tag-link-position-20" style="font-size: 9.5789473684211pt;" aria-label="midterm elections (19 items)">midterm elections</a>
<a href="https://www.oann.com/tag/migrant-caravan/" class="tag-cloud-link tag-link-98760 tag-link-position-21" style="font-size: 12.421052631579pt;" aria-label="migrant caravan (36 items)">migrant caravan</a>
<a href="https://www.oann.com/tag/mike-pompeo/" class="tag-cloud-link tag-link-62288 tag-link-position-22" style="font-size: 8.5263157894737pt;" aria-label="Mike Pompeo (15 items)">Mike Pompeo</a>
<a href="https://www.oann.com/tag/mitch-mcconnell/" class="tag-cloud-link tag-link-69065 tag-link-position-23" style="font-size: 9.1578947368421pt;" aria-label="Mitch McConnell (17 items)">Mitch McConnell</a>
<a href="https://www.oann.com/tag/new-york/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 9.5789473684211pt;" aria-label="New York (19 items)">New York</a>
<a href="https://www.oann.com/tag/north-korea/" class="tag-cloud-link tag-link-3123 tag-link-position-25" style="font-size: 10.210526315789pt;" aria-label="North Korea (22 items)">North Korea</a>
<a href="https://www.oann.com/tag/one-america-news/" class="tag-cloud-link tag-link-122 tag-link-position-26" style="font-size: 8.8421052631579pt;" aria-label="One America News (16 items)">One America News</a>
<a href="https://www.oann.com/tag/pearson-sharp/" class="tag-cloud-link tag-link-70060 tag-link-position-27" style="font-size: 10.421052631579pt;" aria-label="Pearson Sharp (23 items)">Pearson Sharp</a>
<a href="https://www.oann.com/tag/president-trump/" class="tag-cloud-link tag-link-40318 tag-link-position-28" style="font-size: 22pt;" aria-label="President Trump (304 items)">President Trump</a>
<a href="https://www.oann.com/tag/rod-rosenstein/" class="tag-cloud-link tag-link-76127 tag-link-position-29" style="font-size: 8pt;" aria-label="Rod Rosenstein (13 items)">Rod Rosenstein</a>
<a href="https://www.oann.com/tag/russia/" class="tag-cloud-link tag-link-69 tag-link-position-30" style="font-size: 12.736842105263pt;" aria-label="Russia (39 items)">Russia</a>
<a href="https://www.oann.com/tag/russia-probe/" class="tag-cloud-link tag-link-86498 tag-link-position-31" style="font-size: 8.3157894736842pt;" aria-label="Russia Probe (14 items)">Russia Probe</a>
<a href="https://www.oann.com/tag/saudi-arabia/" class="tag-cloud-link tag-link-368 tag-link-position-32" style="font-size: 10.421052631579pt;" aria-label="Saudi Arabia (23 items)">Saudi Arabia</a>
<a href="https://www.oann.com/tag/secretary-of-state-mike-pompeo/" class="tag-cloud-link tag-link-98655 tag-link-position-33" style="font-size: 10.210526315789pt;" aria-label="Secretary of State Mike Pompeo (22 items)">Secretary of State Mike Pompeo</a>
<a href="https://www.oann.com/tag/senate/" class="tag-cloud-link tag-link-7741 tag-link-position-34" style="font-size: 8.5263157894737pt;" aria-label="senate (15 items)">senate</a>
<a href="https://www.oann.com/tag/south-korea/" class="tag-cloud-link tag-link-428 tag-link-position-35" style="font-size: 8.5263157894737pt;" aria-label="South Korea (15 items)">South Korea</a>
<a href="https://www.oann.com/tag/supreme-court/" class="tag-cloud-link tag-link-803 tag-link-position-36" style="font-size: 14.842105263158pt;" aria-label="Supreme Court (62 items)">Supreme Court</a>
<a href="https://www.oann.com/tag/syria/" class="tag-cloud-link tag-link-242 tag-link-position-37" style="font-size: 8.8421052631579pt;" aria-label="Syria (16 items)">Syria</a>
<a href="https://www.oann.com/tag/texas/" class="tag-cloud-link tag-link-75218 tag-link-position-38" style="font-size: 9.1578947368421pt;" aria-label="Texas (17 items)">Texas</a>
<a href="https://www.oann.com/tag/trump/" class="tag-cloud-link tag-link-69533 tag-link-position-39" style="font-size: 14.631578947368pt;" aria-label="Trump (59 items)">Trump</a>
<a href="https://www.oann.com/tag/trump-administration/" class="tag-cloud-link tag-link-63935 tag-link-position-40" style="font-size: 14.947368421053pt;" aria-label="Trump Administration (63 items)">Trump Administration</a>
<a href="https://www.oann.com/tag/twitter/" class="tag-cloud-link tag-link-77505 tag-link-position-41" style="font-size: 8.3157894736842pt;" aria-label="Twitter (14 items)">Twitter</a>
<a href="https://www.oann.com/tag/u-s/" class="tag-cloud-link tag-link-77503 tag-link-position-42" style="font-size: 12.105263157895pt;" aria-label="U.S. (34 items)">U.S.</a>
<a href="https://www.oann.com/tag/united-nations/" class="tag-cloud-link tag-link-280 tag-link-position-43" style="font-size: 10.947368421053pt;" aria-label="United Nations (26 items)">United Nations</a>
<a href="https://www.oann.com/tag/vice-president-mike-pence/" class="tag-cloud-link tag-link-79044 tag-link-position-44" style="font-size: 9.3684210526316pt;" aria-label="Vice President Mike Pence (18 items)">Vice President Mike Pence</a>
<a href="https://www.oann.com/tag/white-house/" class="tag-cloud-link tag-link-203 tag-link-position-45" style="font-size: 13.052631578947pt;" aria-label="White House (42 items)">White House</a></div>
</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="menu"><li id="menu-item-416572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416572"><a href="https://www.oann.com/contactus/">Contact</a></li>
<li id="menu-item-703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-703"><a href="https://www.oann.com/about/">About</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704"><a href="https://www.oann.com/wheretowatch/">Where to Watch</a></li>
<li id="menu-item-705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-705"><a href="https://www.oann.com/affiliaterelations/">Affiliate Relations</a></li>
<li id="menu-item-706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-706"><a href="https://www.oann.com/brand-id/">Brand</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a href="https://www.oann.com/presskit/">Press Kit</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="https://www.oann.com/careers/">Careers</a></li>
<li id="menu-item-849013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-849013"><a target="_blank" href="http://www.oann.com/terms.html">Terms</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">© Copyright 2018 — Herring Networks, Inc. All Rights Reserved.</p>
			</div>
		</div>
	</div>
</footer>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"oann"};
/* ]]> */
</script>
<script type='text/javascript' src='https://d3c61wvzqmf37j.cloudfront.net/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"1419204 https:\/\/www.oann.com\/macron-updates-french-energy-strategy-wont-close-more-nuclear-plants-before-2022\/","disqusShortname":"oann","disqusTitle":"EDF restructuring expected as France reduces reliance on nuclear","disqusUrl":"https:\/\/www.oann.com\/macron-updates-french-energy-strategy-wont-close-more-nuclear-plants-before-2022\/","postId":"1419204"};
/* ]]> */
</script>
<script type='text/javascript' src='https://d3c61wvzqmf37j.cloudfront.net/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://d3c61wvzqmf37j.cloudfront.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://d3c61wvzqmf37j.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 264/338 objects using memcached
Page Caching using memcached (SSL caching disabled) 
Content Delivery Network via Amazon Web Services: CloudFront: d3c61wvzqmf37j.cloudfront.net
Database Caching 23/37 queries in 0.071 seconds using memcached

Served from: www.oann.com @ 2018-11-27 00:44:58 by W3 Total Cache
-->