<!DOCTYPE html><html
class=no-js lang=en-US><head><link
rel=apple-touch-icon sizes=57x57 href=apple-icon-57x57.png><link
rel=apple-touch-icon sizes=72x72 href=apple-icon-72x72.png><link
rel=apple-touch-icon sizes=114x114 href=apple-icon-114x114.png><link
rel=apple-touch-icon sizes=144x144 href=apple-icon-144x144.png><meta
charset=UTF-8><title>Koalas throw Australia&#8217;s largest state into political chaos | One America News Network</title><meta
name=viewport content="width=device-width, initial-scale=1.0"><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.oann.com/xmlrpc.php> <script data-cfasync=false data-pagespeed-no-defer>var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];</script> <link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="One America News Network &raquo; Feed" href=https://www.oann.com/feed/ ><link
rel=alternate type=application/rss+xml title="One America News Network &raquo; Comments Feed" href=https://www.oann.com/comments/feed/ ><link
rel=alternate type=application/rss+xml title="One America News Network &raquo; Koalas throw Australia&#8217;s largest state into political chaos Comments Feed" href=https://www.oann.com/koalas-throw-australias-largest-state-into-political-chaos/feed/ >
 <script data-cfasync=false>var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-98105905-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-98105905-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oann.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=stylesheet href=https://d3c61wvzqmf37j.cloudfront.net/wp-content/cache/minify/d5e1b.css media=all><link
rel=stylesheet id=mh-font-awesome-css  href=//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css type=text/css media=all><link
rel=stylesheet id=mh-google-fonts-css  href='//fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700|Oswald:300,400,400italic,600,700' type=text/css media=all> <script id=exactmetrics-frontend-script-js-extra>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.oann.com","hash_tracking":"false"};</script> <script src=https://d3c61wvzqmf37j.cloudfront.net/wp-content/cache/minify/03413.js></script> <link
rel=https://api.w.org/ href=https://www.oann.com/wp-json/ ><link
rel=alternate type=application/json href=https://www.oann.com/wp-json/wp/v2/posts/2237965><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.oann.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://d3c61wvzqmf37j.cloudfront.net/wp-includes/wlwmanifest.xml><link
rel=prev title='Emergency Brexit talks as EU explores UK plan to break divorce treaty' href=https://www.oann.com/emergency-brexit-talks-as-eu-explores-uk-plan-to-break-divorce-treaty/ ><link
rel=next title='British Airways owner IAG in 2.7-billion-euro rights issue' href=https://www.oann.com/british-airways-owner-iag-in-2-7-billion-euro-rights-issue/ ><meta
name=generator content="WordPress 5.5"><link
rel=canonical href=https://www.oann.com/koalas-throw-australias-largest-state-into-political-chaos/ ><link
rel=shortlink href='https://www.oann.com/?p=2237965'><link
rel=alternate type=application/json+oembed href="https://www.oann.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oann.com%2Fkoalas-throw-australias-largest-state-into-political-chaos%2F"><link
rel=alternate type=text/xml+oembed href="https://www.oann.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oann.com%2Fkoalas-throw-australias-largest-state-into-political-chaos%2F&#038;format=xml"><title>One America News Network - Breaking News Updates | Latest News Headlines | Photos & News Videos</title><meta
name=description content="Breaking News, Latest News and Current News from OANN.com. Breaking news and video. Latest Current News: U.S., World, Entertainment, Health, Business, Technology, Politics, Sports."><meta
name=keywords content="news, breaking news, latest news, current news, world news, national news"><link
rel=preconnect href=https://config.playwire.com crossorigin><link
rel=preconnect href=https://cdn.intergi.com crossorigin><link
rel=preconnect href=https://cdn.intergient.com crossorigin><link
rel=preconnect href=https://securepubads.g.doubleclick.net crossorigin><link
rel=preconnect href=https://cdn.playwire.com crossorigin><link
rel=preconnect href=https://cdn.video.playwire.com crossorigin><link
rel=preconnect href=https://cdn.video.playwire.com crossorigin><link
rel=preconnect href=https://z.moatads.com crossorigin> <script>var tyche = { mode: 'tyche', config: '//config.playwire.com/1023191/v2/websites/71157/banner.json' };</script><script id=tyche src=//cdn.intergi.com/hera/tyche.js></script> <script src=https://content.jwplatform.com/players/qfycdXMQ-fQdxgz20.js></script> <div
id=fb-root></div> <script async defer crossorigin=anonymous src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>  <script data-cfasync=false data-pagespeed-no-defer>var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["world"]};
	dataLayer.push( dataLayer_content );</script> <script data-cfasync=false>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NBMK8NJ');/*]]>*/</script> 
<style>.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #9a0000; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #9a0000; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #9a0000; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #9a0000; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #9a0000; }</style><link
rel="shortcut icon" href=https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/07/favicon.jpg>
<!--[if lt IE 9]> <script src=http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js></script> <![endif]--><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta
name=onesignal content=wordpress-plugin> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.oann.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3dafbfb4-c98b-47f2-b7c2-0bf087623d4e';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.oann.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.487bfeae-71a3-407e-85d8-1b40bd783a80";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style id=custom-background-css>body.custom-background { background-image: url("https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/12/background-takeover-plain.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }</style><link
rel=icon href=https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/06/cropped-512-32x32.jpg sizes=32x32><link
rel=icon href=https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/06/cropped-512-192x192.jpg sizes=192x192><link
rel=apple-touch-icon href=https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/06/cropped-512-180x180.jpg><meta
name=msapplication-TileImage content=https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/06/cropped-512-270x270.jpg> <script>(function(i,s,o,g,r,a,m){i['QP']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//scripts.poll-maker.com/3012/pollembed.js','qp');</script> </head><body
class="post-template-default single single-post postid-2237965 single-format-standard custom-background mh-right-sb"><div
class=header-top><div
class="wrapper-inner clearfix"><nav
class="header-nav clearfix"><div
class=menu-top-nav-container><ul
id=menu-top-nav class=menu><li
id=menu-item-1646650 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1646650"><a
href=https://www.oann.com>Home</a></li><li
id=menu-item-44 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a
href=https://www.oann.com/about/ >About OAN</a><ul
class=sub-menu><li
id=menu-item-45 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a
href=https://www.oann.com/affiliaterelations/ >Affiliate Relations</a></li><li
id=menu-item-47 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a
href=https://www.oann.com/careers/ >Careers</a></li><li
id=menu-item-121 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a
href=https://www.oann.com/oan-anchors/ >OAN Personalities</a></li><li
id=menu-item-50 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a
href=https://www.oann.com/wheretowatch/ >Where to Watch</a></li><li
id=menu-item-49 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a
href=https://www.oann.com/presskit/ >Press Kit</a></li><li
id=menu-item-250246 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250246"><a
href=https://www.oann.com/category/press-release/ >Press Releases</a></li><li
id=menu-item-46 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a
href=https://www.oann.com/brand-id/ >Brand &#038; ID</a></li><li
id=menu-item-48 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a
href=https://www.oann.com/certifications/ >Certifications</a></li></ul></li><li
id=menu-item-140 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a
href=https://www.oann.com/schedule/ >TV Schedule</a></li><li
id=menu-item-207 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-207"><a
href=https://www.oann.com/category/shows/ >Shows</a><ul
class=sub-menu><li
id=menu-item-2192440 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2192440"><a
href=https://www.oann.com/infocus/ >In Focus</a></li><li
id=menu-item-2192444 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2192444"><a
href=https://www.oann.com/tippingpoint/ >Tipping Point</a></li><li
id=menu-item-2085726 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2085726"><a
href=https://www.oann.com/afterhours/ >After Hours</a></li><li
id=menu-item-2192534 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2192534"><a
href=https://www.oann.com/weeklybriefing/ >Weekly Briefing</a></li></ul></li><li
id=menu-item-1780754 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1780754"><a
target=_blank rel="noopener noreferrer" href=http://store.oann.com>Shop</a></li><li
id=menu-item-416567 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416567"><a
href=https://www.oann.com/contactus/ >Contact</a></li></ul></div></nav><nav
class="social-nav clearfix"><div
class=menu-social-container><ul
id=menu-social class=menu><li
id=menu-item-796 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-796"><a
target=_blank rel="noopener noreferrer" href=https://www.youtube.com/1americanews><span
class=fa-stack><i
class="fa fa-circle fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class=screen-reader-text>YouTube</span></a></li><li
id=menu-item-793 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-793"><a
target=_blank rel="noopener noreferrer" href=https://www.facebook.com/OneAmericaNewsNetwork><span
class=fa-stack><i
class="fa fa-circle fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class=screen-reader-text>Facebook</span></a></li><li
id=menu-item-795 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795"><a
target=_blank rel="noopener noreferrer" href=https://twitter.com/OANN><span
class=fa-stack><i
class="fa fa-circle fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class=screen-reader-text>Twitter</span></a></li><li
id=menu-item-2312 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2312"><a
href="/?p=2313"><span
class=fa-stack><i
class="fa fa-circle fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class=screen-reader-text>RSS</span></a></li></ul></div></nav></div></div><div
id=mh-wrapper><header
class=mh-header><div
class="header-wrap clearfix"><div
class="mh-col mh-1-3 header-logo">
<a
href=https://www.oann.com/ title="One America News Network" rel=home><div
class=logo-wrap role=banner>
<img
src=https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/10/OANtoplogo.jpg height=100 width=300 alt="One America News Network"></div>
</a></div><aside
class="mh-col mh-2-3"><div
class=header-ad><div
class=textwidget><a
href=https://klowdtv.com/free.ktv target=_blank rel="noopener noreferrer"><img
src=https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/08/Ktv-Free2020-2.jpg></a></div></div></aside></div><div
class="header-menu clearfix"><nav
class="main-nav clearfix"><div
class=menu-news-nav-container><ul
id=menu-news-nav class=menu><li
id=menu-item-805036 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805036"><a
href=https://www.oann.com/category/newsroom/ >Top News</a></li><li
id=menu-item-28 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a
href=https://www.oann.com/category/world/ >World</a></li><li
id=menu-item-16 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a
href=https://www.oann.com/category/business/ >Business</a><ul
class=sub-menu><li
id=menu-item-17 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a
href=https://www.oann.com/category/economy/ >Economy</a></li><li
id=menu-item-20 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a
href=https://www.oann.com/category/money/ >Money</a></li></ul></li><li
id=menu-item-24 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a
href=https://www.oann.com/category/tech/ >Technology</a></li><li
id=menu-item-809530 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809530"><a
href=https://www.oann.com/category/sports/ >Sports</a></li><li
id=menu-item-18 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a
href=https://www.oann.com/category/entertainment/ >Entertainment</a></li><li
id=menu-item-1684743 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1684743"><a
target=_blank rel="noopener noreferrer" href=https://www.youtube.com/channel/UCNbIDJNNgaRrXOD7VllIMRQ>Video</a></li><li
id=menu-item-1780792 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1780792"><a
target=_blank rel="noopener noreferrer" href=http://store.oann.com>Shop</a></li></ul></div>		<font
style="display:block; float:right; padding:10px 14px 0; text-transform:none; font-family:Oswald,Helvetica,Arial,sans-serif;" color=#cccccc>Thursday, September 10th</font></nav><div
class="header-sub clearfix"><section
id=ticker class="news-ticker mh-col mh-2-3 clearfix">
<span
class=ticker-title>Trending</span><ul
class=ticker-content><li
class=ticker-item>
<a
class=ticker-item-link href=https://www.oann.com/president-trump-addresses-audio-of-conversation-about-covid/ title="President Trump addresses audio of conversation about COVID">
<span
class=ticker-item-title>President Trump addresses audio of conversation about COVID</span>
</a></li><li
class=ticker-item>
<a
class=ticker-item-link href=https://www.oann.com/nev-airport-forces-cancellation-of-trump-campaign-rally/ title="Nev. airport forces cancellation of Trump campaign rally">
<span
class=ticker-item-title>Nev. airport forces cancellation of Trump campaign rally</span>
</a></li><li
class=ticker-item>
<a
class=ticker-item-link href=https://www.oann.com/n-y-prosecutors-charge-2-in-connection-to-rochester-riots/ title="N.Y. prosecutors charge 2 in connection to Rochester riots">
<span
class=ticker-item-title>N.Y. prosecutors charge 2 in connection to Rochester riots</span>
</a></li><li
class=ticker-item>
<a
class=ticker-item-link href=https://www.oann.com/u-k-family-files-suit-against-american-diplomats-wife/ title="U.K. family files suit against American diplomat’s wife">
<span
class=ticker-item-title>U.K. family files suit against American diplomat’s wife</span>
</a></li><li
class=ticker-item>
<a
class=ticker-item-link href=https://www.oann.com/don-jr-on-alleged-kenosha-shooter-were-waiting-for-due-process/ title="Don Jr. on alleged Kenosha shooter: We’re waiting for due process">
<span
class=ticker-item-title>Don Jr. on alleged Kenosha shooter: We’re waiting for due process</span>
</a></li></ul></section><aside
class="mh-col mh-1-3 header-search"><form
role=search method=get class=search-form action=https://www.oann.com/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field placeholder="Search &hellip;" value name=s>
</label>
<input
type=submit class=search-submit value=Search></form></aside></div></div></header><div
class="mh-section mh-group"><div
id=main-content class=mh-content><article
id=post-2237965 class="post-2237965 post type-post status-publish format-standard hentry category-world"><header
class="entry-header clearfix"><h1 class="entry-title">Koalas throw Australia&#8217;s largest state into political chaos</h1></header><p
class=entry-meta></p><div
class="entry-content clearfix"><p>September 10, 2020</p><p>SYDNEY (Reuters) &#8211; A dispute over koalas has created political chaos in Australia&#8217;s most populous state with a split in the New South Wales governing coalition forming over policies designed to protect the animals.</p><p>The centre-right Liberal party and the rural-focused Nationals have a decades-old partnership in both state and federal politics, which sees power shared across cabinet positions when in government.</p><p>NSW Deputy Premier John Barilaro, from the Nationals, said his party would no longer support government legislation unless changes were made to policy drafted to protect koala habitats.</p><div
data-pw-desk=leaderboard_atf></div><div
data-pw-mobi=leaderboard_atf></div><p>Barilaro said new policy unfairly limits the way rural property owners can manage their land but he maintained his party supported conservation.</p><p>&#8220;We actually want to see the population double. We are not anti-koala,&#8221; Barilaro said.</p><p>The Nationals will abstain from voting on government legislation, except when it affected regional areas, forcing the government to find support elsewhere for its policies.</p><p>The party will also introduce a bill next week to repeal the conservation law.</p><p>The Nationals hold 13 seats in the lower house while the Liberals hold 35, giving the coalition a majority in the 93-member house.</p><p>NSW Premier Gladys Berejiklian, the leader of the coalition and the state Liberal party, did not immediately respond to requests for comment.</p><p>An inquiry in June found koalas in NSW could become extinct by 2050 unless the government immediately intervened.</p><p>Land clearing for agriculture, urban development, mining and forestry had been the biggest factor in the loss of habitat.</p><p>Koalas live in eucalyptus forests, located mainly in the country&#8217;s east.</p><p>New policy restricts construction in habitats and owners of the land must seek exemptions to conduct various works.</p><p>Corey Bradshaw, professor of global ecology at Flinders University, said NSW had some of the weakest anti-clearing laws in Australia.</p><p>&#8220;Koalas live in and eat trees &#8211; you don&#8217;t need a university degree to predict what will happen when you continue to destroy their already highly degraded habitats,&#8221; Bradshaw said in an emailed statement.</p><p/><p> (Reporting by Renju Jose; Editing by Sam Holmes)</p><div
data-pw-desk=leaderboard_atf></div><div
data-pw-mobi=leaderboard_atf></div></div></article><div
class="mh-share-buttons mh-group"><div
class="mh-col mh-1-4 mh-facebook">
<a
href=# onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oann.com/koalas-throw-australias-largest-state-into-political-chaos/&t=Koalas throw Australia&#8217;s largest state into political chaos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span
class=mh-share-button><i
class="fa fa-facebook fa-2x"></i>SHARE</span></a></div><div
class="mh-col mh-1-4 mh-twitter">
<a
href=# onclick="window.open('http://twitter.com/share?text=Koalas throw Australia&#8217;s largest state into political chaos -&url=https://www.oann.com/koalas-throw-australias-largest-state-into-political-chaos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span
class=mh-share-button><i
class="fa fa-twitter fa-2x"></i>TWEET</span></a></div><div
class="mh-col mh-1-4 mh-pinterest">
<a
href=# onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oann.com/koalas-throw-australias-largest-state-into-political-chaos/&media=&description=Koalas throw Australia&#8217;s largest state into political chaos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span
class=mh-share-button><i
class="fa fa-pinterest fa-2x"></i>PIN</span></a></div><div
class="mh-col mh-1-4 mh-googleplus">
<a
href=# onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.oann.com/koalas-throw-australias-largest-state-into-political-chaos/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target=_blank><span
class=mh-share-button><i
class="fa fa-google-plus fa-2x"></i>SHARE</span></a></div></div><div
id=disqus_thread></div></div><aside
class=mh-sidebar><div
class="sb-widget clearfix"><h4 class="widget-title"><span>SUPPORT OAN ON FACEBOOK</span></h4><div
class=textwidget><p><a
href="https://www.youtube.com/watch?v=oLuJ6ZghBqs" target=_blank rel="noopener noreferrer"><img
style="padding-bottom: 5px;" src=https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/08/fb-support.jpg alt="Become an OAN Supporter on Facebook to Watch Credible News 24/7"></a></p><p
style="font-family: 'Oswald', Helvetica, Arial, sans-serif;">Become an OAN Supporter on Facebook to Watch Credible News 24/7 Anywhere</p></div></div><div
class="widget_text sb-widget clearfix"><div
class="textwidget custom-html-widget"><div
data-pw-desk=med_rect_atf></div><div
data-pw-mobi=med_rect_atf></div></div></div><div
class="sb-widget clearfix"><div
class=textwidget><p><center><br></p><div
id=24697x300x250x4195x_ADSLOT1></div><p><script async src=//served-by.pixfuture.com/www/delivery/headerbid.js slotId=24697x300x250x4195x_ADSLOT1 refreshTime=5 refreshInterval=60></script><br></center></p></div></div><div
class="sb-widget clearfix"><div
class="mh-cp-widget clearfix"><article
class="cp-wrap cp-small clearfix"><div
class=cp-thumb-small>
<a
href=https://www.oann.com/trump-pollster-says-momentum-is-with-the-president/ title="Trump pollster says momentum is with the president"><img
width=120 height=67 src=https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/snip1-3-120x67.jpg class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt loading=lazy srcset="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/snip1-3-120x67.jpg 120w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/snip1-3-777x437.jpg 777w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/snip1-3-180x101.jpg 180w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/snip1-3-260x146.jpg 260w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/snip1-3-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"></a></div><h3 class="cp-title-small"><a
href=https://www.oann.com/trump-pollster-says-momentum-is-with-the-president/ title="Trump pollster says momentum is with the president" rel=bookmark>Trump pollster says momentum is with the president</a></h3></article><hr
class=mh-separator><article
class="cp-wrap cp-small clearfix"><div
class=cp-thumb-small>
<a
href=https://www.oann.com/wall-to-wall-chris-markowski-on-skinny-stimulus/ title="Wall to Wall: Chris Markowski on Skinny Stimulus"><img
width=120 height=67 src=https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/snip2-2-120x67.jpg class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt loading=lazy srcset="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/snip2-2-120x67.jpg 120w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/snip2-2-777x437.jpg 777w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/snip2-2-180x101.jpg 180w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/snip2-2-260x146.jpg 260w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/snip2-2-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"></a></div><h3 class="cp-title-small"><a
href=https://www.oann.com/wall-to-wall-chris-markowski-on-skinny-stimulus/ title="Wall to Wall: Chris Markowski on Skinny Stimulus" rel=bookmark>Wall to Wall: Chris Markowski on Skinny Stimulus</a></h3></article><hr
class=mh-separator></div></div><div
class="sb-widget clearfix"><div
class="mh-cp-widget clearfix"><article
class="cp-wrap cp-small clearfix"><div
class=cp-thumb-small>
<a
href=https://www.oann.com/president-trump-addresses-audio-of-conversation-about-covid/ title="President Trump addresses audio of conversation about COVID"><img
width=120 height=67 src=https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/AP20253722915631-120x67.jpg class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt loading=lazy srcset="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/AP20253722915631-120x67.jpg 120w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/AP20253722915631-777x437.jpg 777w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/AP20253722915631-180x101.jpg 180w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/AP20253722915631-260x146.jpg 260w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/AP20253722915631-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"></a></div><h3 class="cp-title-small"><a
href=https://www.oann.com/president-trump-addresses-audio-of-conversation-about-covid/ title="President Trump addresses audio of conversation about COVID" rel=bookmark>President Trump addresses audio of conversation about COVID</a></h3></article><hr
class=mh-separator><article
class="cp-wrap cp-small clearfix"><div
class=cp-thumb-small>
<a
href=https://www.oann.com/nev-airport-forces-cancellation-of-trump-campaign-rally/ title="Nev. airport forces cancellation of Trump campaign rally"><img
width=120 height=67 src=https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/AP20252843718259-120x67.jpg class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt loading=lazy srcset="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/AP20252843718259-120x67.jpg 120w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/AP20252843718259-777x437.jpg 777w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/AP20252843718259-180x101.jpg 180w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/AP20252843718259-260x146.jpg 260w, https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2020/09/AP20252843718259-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px"></a></div><h3 class="cp-title-small"><a
href=https://www.oann.com/nev-airport-forces-cancellation-of-trump-campaign-rally/ title="Nev. airport forces cancellation of Trump campaign rally" rel=bookmark>Nev. airport forces cancellation of Trump campaign rally</a></h3></article><hr
class=mh-separator></div></div></aside></div></div><footer
class=mh-footer><div
class="wrapper-inner clearfix"><div
class="mh-section mh-group footer-widgets"><div
class="mh-col mh-1-3 footer-1"><div
class=footer-widget><h5 class="widget-title">News</h5><div
class=menu-footer-news-nav-container><ul
id=menu-footer-news-nav class=menu><li
id=menu-item-805019 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805019"><a
href=https://www.oann.com/category/newsroom/ >Top News</a></li><li
id=menu-item-718 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-718"><a
href=https://www.oann.com/category/world/ >World</a></li><li
id=menu-item-719 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-719"><a
href=https://www.oann.com/category/business/ >Business</a></li><li
id=menu-item-725 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a
href=https://www.oann.com/category/money/ >Money</a></li><li
id=menu-item-721 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721"><a
href=https://www.oann.com/category/tech/ >Tech</a></li><li
id=menu-item-809531 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809531"><a
href=https://www.oann.com/category/sports/ >Sports</a></li><li
id=menu-item-723 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a
href=https://www.oann.com/category/entertainment/ >Entertainment</a></li></ul></div></div><div
class=footer-widget><h5 class="widget-title">Store</h5><div
class=menu-footer-shop-nav-container><ul
id=menu-footer-shop-nav class=menu><li
id=menu-item-1780799 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1780799"><a
href=http://store.oann.com>Shop</a></li></ul></div></div></div><div
class="mh-col mh-1-3 footer-2"><div
class=footer-widget><h5 class="widget-title">Television</h5><div
class=menu-footer-tv-nav-container><ul
id=menu-footer-tv-nav class=menu><li
id=menu-item-209927 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209927"><a
href=/schedule/ >Schedule</a></li><li
id=menu-item-209926 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209926"><a
href=https://www.oann.com/wheretowatch/ >Where to Watch</a></li></ul></div></div><div
class=footer-widget><h5 class="widget-title">Company</h5><div
class=menu-footer-company-nav-container><ul
id=menu-footer-company-nav class=menu><li
id=menu-item-740 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a
href=https://www.oann.com/about/ >About One America News Network</a></li><li
id=menu-item-741 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-741"><a
href=https://www.oann.com/affiliaterelations/ >Affiliate Relations</a></li><li
id=menu-item-742 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-742"><a
href=https://www.oann.com/brand-id/ >Brand &#038; ID</a></li><li
id=menu-item-745 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745"><a
href=https://www.oann.com/presskit/ >Press Kit</a></li><li
id=menu-item-743 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-743"><a
href=https://www.oann.com/careers/ >Careers</a></li><li
id=menu-item-416573 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416573"><a
href=https://www.oann.com/contactus/ >Contact</a></li></ul></div></div></div><div
class="mh-col mh-1-3 footer-3"><div
class=footer-widget><h5 class="widget-title">Topics</h5><div
class=tagcloud><a
href=https://www.oann.com/tag/2020-election/ class="tag-cloud-link tag-link-100278 tag-link-position-1" style="font-size: 16.4pt;" aria-label="2020 election (53 items)">2020 election</a>
<a
href=https://www.oann.com/tag/2020-presidential-election/ class="tag-cloud-link tag-link-100248 tag-link-position-2" style="font-size: 13.384615384615pt;" aria-label="2020 Presidential Election (27 items)">2020 Presidential Election</a>
<a
href=https://www.oann.com/tag/antifa/ class="tag-cloud-link tag-link-74883 tag-link-position-3" style="font-size: 8.9692307692308pt;" aria-label="ANTIFA (10 items)">ANTIFA</a>
<a
href=https://www.oann.com/tag/black-lives-matter/ class="tag-cloud-link tag-link-1313 tag-link-position-4" style="font-size: 10.476923076923pt;" aria-label="Black Lives Matter (14 items)">Black Lives Matter</a>
<a
href=https://www.oann.com/tag/caitlin-sinclair/ class="tag-cloud-link tag-link-104388 tag-link-position-5" style="font-size: 9.7230769230769pt;" aria-label="Caitlin Sinclair (12 items)">Caitlin Sinclair</a>
<a
href=https://www.oann.com/tag/california/ class="tag-cloud-link tag-link-70423 tag-link-position-6" style="font-size: 11.338461538462pt;" aria-label="California (17 items)">California</a>
<a
href=https://www.oann.com/tag/chanel-rion/ class="tag-cloud-link tag-link-102552 tag-link-position-7" style="font-size: 12.846153846154pt;" aria-label="Chanel Rion (24 items)">Chanel Rion</a>
<a
href=https://www.oann.com/tag/china/ class="tag-cloud-link tag-link-138 tag-link-position-8" style="font-size: 9.7230769230769pt;" aria-label="China (12 items)">China</a>
<a
href=https://www.oann.com/tag/christina-bobb/ class="tag-cloud-link tag-link-109551 tag-link-position-9" style="font-size: 11.015384615385pt;" aria-label="Christina Bobb (16 items)">Christina Bobb</a>
<a
href=https://www.oann.com/tag/coronavirus/ class="tag-cloud-link tag-link-106557 tag-link-position-10" style="font-size: 16.076923076923pt;" aria-label="coronavirus (49 items)">coronavirus</a>
<a
href=https://www.oann.com/tag/coronavirus-pandemic/ class="tag-cloud-link tag-link-108160 tag-link-position-11" style="font-size: 8.5384615384615pt;" aria-label="coronavirus pandemic (9 items)">coronavirus pandemic</a>
<a
href=https://www.oann.com/tag/covid-19/ class="tag-cloud-link tag-link-107324 tag-link-position-12" style="font-size: 16.830769230769pt;" aria-label="COVID-19 (58 items)">COVID-19</a>
<a
href=https://www.oann.com/tag/daniel-kitchen/ class="tag-cloud-link tag-link-109586 tag-link-position-13" style="font-size: 8pt;" aria-label="Daniel Kitchen (8 items)">Daniel Kitchen</a>
<a
href=https://www.oann.com/tag/economy/ class="tag-cloud-link tag-link-30516 tag-link-position-14" style="font-size: 8.5384615384615pt;" aria-label="ECONOMY (9 items)">ECONOMY</a>
<a
href=https://www.oann.com/tag/greta-wall/ class="tag-cloud-link tag-link-101487 tag-link-position-15" style="font-size: 10.692307692308pt;" aria-label="Greta Wall (15 items)">Greta Wall</a>
<a
href=https://www.oann.com/tag/hans-hubbard/ class="tag-cloud-link tag-link-107854 tag-link-position-16" style="font-size: 11.015384615385pt;" aria-label="Hans Hubbard (16 items)">Hans Hubbard</a>
<a
href=https://www.oann.com/tag/jack-posobiec/ class="tag-cloud-link tag-link-76884 tag-link-position-17" style="font-size: 13.707692307692pt;" aria-label="Jack Posobiec (29 items)">Jack Posobiec</a>
<a
href=https://www.oann.com/tag/jacob-blake/ class="tag-cloud-link tag-link-111138 tag-link-position-18" style="font-size: 9.4pt;" aria-label="Jacob Blake (11 items)">Jacob Blake</a>
<a
href=https://www.oann.com/tag/jennifer-franco/ class="tag-cloud-link tag-link-99675 tag-link-position-19" style="font-size: 8.9692307692308pt;" aria-label="Jennifer Franco (10 items)">Jennifer Franco</a>
<a
href=https://www.oann.com/tag/jenn-pellegrino/ class="tag-cloud-link tag-link-106708 tag-link-position-20" style="font-size: 11.769230769231pt;" aria-label="Jenn Pellegrino (19 items)">Jenn Pellegrino</a>
<a
href=https://www.oann.com/tag/joe-biden/ class="tag-cloud-link tag-link-7148 tag-link-position-21" style="font-size: 16.938461538462pt;" aria-label="Joe Biden (59 items)">Joe Biden</a>
<a
href=https://www.oann.com/tag/john-hines/ class="tag-cloud-link tag-link-101340 tag-link-position-22" style="font-size: 14.569230769231pt;" aria-label="John Hines (35 items)">John Hines</a>
<a
href=https://www.oann.com/tag/kamala-harris/ class="tag-cloud-link tag-link-41652 tag-link-position-23" style="font-size: 8.9692307692308pt;" aria-label="Kamala Harris (10 items)">Kamala Harris</a>
<a
href=https://www.oann.com/tag/kenosha/ class="tag-cloud-link tag-link-71678 tag-link-position-24" style="font-size: 11.338461538462pt;" aria-label="KENOSHA (17 items)">KENOSHA</a>
<a
href=https://www.oann.com/tag/mail-in/ class="tag-cloud-link tag-link-109663 tag-link-position-25" style="font-size: 8.5384615384615pt;" aria-label="mail-in (9 items)">mail-in</a>
<a
href=https://www.oann.com/tag/mail-in-ballots/ class="tag-cloud-link tag-link-109510 tag-link-position-26" style="font-size: 8.9692307692308pt;" aria-label="mail-in ballots (10 items)">mail-in ballots</a>
<a
href=https://www.oann.com/tag/mail-in-voting/ class="tag-cloud-link tag-link-108703 tag-link-position-27" style="font-size: 11.338461538462pt;" aria-label="mail-in voting (17 items)">mail-in voting</a>
<a
href=https://www.oann.com/tag/nancy-pelosi/ class="tag-cloud-link tag-link-5434 tag-link-position-28" style="font-size: 9.4pt;" aria-label="Nancy Pelosi (11 items)">Nancy Pelosi</a>
<a
href=https://www.oann.com/tag/national-unrest/ class="tag-cloud-link tag-link-110086 tag-link-position-29" style="font-size: 12.415384615385pt;" aria-label="national unrest (22 items)">national unrest</a>
<a
href=https://www.oann.com/tag/new-york/ class="tag-cloud-link tag-link-23 tag-link-position-30" style="font-size: 8.5384615384615pt;" aria-label="New York (9 items)">New York</a>
<a
href=https://www.oann.com/tag/new-york-city/ class="tag-cloud-link tag-link-21 tag-link-position-31" style="font-size: 8.5384615384615pt;" aria-label="New York City (9 items)">New York City</a>
<a
href=https://www.oann.com/tag/pearson-sharp/ class="tag-cloud-link tag-link-70060 tag-link-position-32" style="font-size: 13.384615384615pt;" aria-label="Pearson Sharp (27 items)">Pearson Sharp</a>
<a
href=https://www.oann.com/tag/portland/ class="tag-cloud-link tag-link-3238 tag-link-position-33" style="font-size: 9.7230769230769pt;" aria-label="PORTLAND (12 items)">PORTLAND</a>
<a
href=https://www.oann.com/tag/president-trump/ class="tag-cloud-link tag-link-40318 tag-link-position-34" style="font-size: 22pt;" aria-label="President Trump (176 items)">President Trump</a>
<a
href=https://www.oann.com/tag/protest/ class="tag-cloud-link tag-link-82201 tag-link-position-35" style="font-size: 9.4pt;" aria-label="protest (11 items)">protest</a>
<a
href=https://www.oann.com/tag/rachel-acenas/ class="tag-cloud-link tag-link-77540 tag-link-position-36" style="font-size: 9.7230769230769pt;" aria-label="Rachel Acenas (12 items)">Rachel Acenas</a>
<a
href=https://www.oann.com/tag/reopening-schools/ class="tag-cloud-link tag-link-110475 tag-link-position-37" style="font-size: 8pt;" aria-label="reopening schools (8 items)">reopening schools</a>
<a
href=https://www.oann.com/tag/republican-national-convention/ class="tag-cloud-link tag-link-37777 tag-link-position-38" style="font-size: 8.9692307692308pt;" aria-label="Republican National Convention (10 items)">Republican National Convention</a>
<a
href=https://www.oann.com/tag/riots/ class="tag-cloud-link tag-link-109845 tag-link-position-39" style="font-size: 8.5384615384615pt;" aria-label="riots (9 items)">riots</a>
<a
href=https://www.oann.com/tag/rnc/ class="tag-cloud-link tag-link-4684 tag-link-position-40" style="font-size: 11.553846153846pt;" aria-label="RNC (18 items)">RNC</a>
<a
href=https://www.oann.com/tag/russia/ class="tag-cloud-link tag-link-69 tag-link-position-41" style="font-size: 8pt;" aria-label="Russia (8 items)">Russia</a>
<a
href=https://www.oann.com/tag/stephanie-myers/ class="tag-cloud-link tag-link-101569 tag-link-position-42" style="font-size: 13.815384615385pt;" aria-label="Stephanie Myers (30 items)">Stephanie Myers</a>
<a
href=https://www.oann.com/tag/trump-administration/ class="tag-cloud-link tag-link-63935 tag-link-position-43" style="font-size: 11.769230769231pt;" aria-label="Trump Administration (19 items)">Trump Administration</a>
<a
href=https://www.oann.com/tag/usps/ class="tag-cloud-link tag-link-5497 tag-link-position-44" style="font-size: 9.4pt;" aria-label="USPS (11 items)">USPS</a>
<a
href=https://www.oann.com/tag/wisconsin/ class="tag-cloud-link tag-link-41827 tag-link-position-45" style="font-size: 10.153846153846pt;" aria-label="Wisconsin (13 items)">Wisconsin</a></div></div></div></div></div><div
class=footer-bottom><div
class="wrapper-inner clearfix"><nav
class="footer-nav clearfix"><div
class=menu-footer-nav-container><ul
id=menu-footer-nav class=menu><li
id=menu-item-416572 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416572"><a
href=https://www.oann.com/contactus/ >Contact</a></li><li
id=menu-item-703 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-703"><a
href=https://www.oann.com/about/ >About</a></li><li
id=menu-item-704 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704"><a
href=https://www.oann.com/wheretowatch/ >Where to Watch</a></li><li
id=menu-item-705 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-705"><a
href=https://www.oann.com/affiliaterelations/ >Affiliate Relations</a></li><li
id=menu-item-706 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-706"><a
href=https://www.oann.com/brand-id/ >Brand</a></li><li
id=menu-item-707 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a
href=https://www.oann.com/presskit/ >Press Kit</a></li><li
id=menu-item-708 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a
href=https://www.oann.com/careers/ >Careers</a></li><li
id=menu-item-1683887 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1683887"><a
target=_blank rel="noopener noreferrer" href=https://store.oann.com>Shop</a></li><li
id=menu-item-849013 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-849013"><a
target=_blank rel="noopener noreferrer" href=http://www.oann.com/terms.html>Terms</a></li></ul></div></nav><div
class=copyright-wrap><p
class=copyright>© Copyright 2020 — Herring Networks, Inc. All Rights Reserved.</p></div></div></div></footer><div
id=fb-root></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script id=disqus_count-js-extra>var countVars = {"disqusShortname":"oann"};</script> <script src=https://d3c61wvzqmf37j.cloudfront.net/wp-content/cache/minify/f8767.js></script> <script id=disqus_embed-js-extra>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"2237965 https:\/\/www.oann.com\/koalas-throw-australias-largest-state-into-political-chaos\/","disqusShortname":"oann","disqusTitle":"Koalas throw Australia\u2019s largest state into political chaos","disqusUrl":"https:\/\/www.oann.com\/koalas-throw-australias-largest-state-into-political-chaos\/","postId":"2237965"};</script> <script src=https://d3c61wvzqmf37j.cloudfront.net/wp-content/cache/minify/5a0c2.js></script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5' async=async id=remote_sdk-js></script> </body></html>