<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.oann.com/xmlrpc.php">
<title>New &#8216;Dangerous Liaisons&#8217; TV series &#8216;a prelude, origin story&#8217;, makers say &#8211; One America News Network</title>
		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 <meta name='robots' content='max-image-preview:large' />
<!-- Grow Social by Mediavine v.1.20.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="New &#039;Dangerous Liaisons&#039; TV series &#039;a prelude, origin story&#039;, makers say" />
<meta property="og:description" content="By Hanna Rantala LONDON (Reuters) - The latest screen adaptation of the 1782 novel &quot;Les Liaisons dangereuses&quot; by Pierre Choderlos de Laclos, imagines a backstory to its key characters as they get caught in a" />
<meta property="og:url" content="https://www.oann.com/entertainment/new-dangerous-liaisons-tv/" />
<meta property="og:site_name" content="One America News Network" />
<meta property="og:updated_time" content="2022-11-02T08:56:35+00:00" />
<meta property="article:published_time" content="2022-11-02T08:52:41+00:00" />
<meta property="article:modified_time" content="2022-11-02T08:56:35+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="New &#039;Dangerous Liaisons&#039; TV series &#039;a prelude, origin story&#039;, makers say" />
<meta name="twitter:description" content="By Hanna Rantala LONDON (Reuters) - The latest screen adaptation of the 1782 novel &quot;Les Liaisons dangereuses&quot; by Pierre Choderlos de Laclos, imagines a backstory to its key characters as they get caught in a" />
<meta property="og:image" content="https://c3.oann.com/wp-content/uploads/Reuters_Direct_Media/USOnlineReportEntertainmentNews/tagreuters.com2022binary_LYNXMPEIA10NE-BASEIMAGE.jpg" />
<meta name="twitter:image" content="https://c3.oann.com/wp-content/uploads/Reuters_Direct_Media/USOnlineReportEntertainmentNews/tagreuters.com2022binary_LYNXMPEIA10NE-BASEIMAGE.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<!-- Grow Social by Mediavine v.1.20.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<link rel='dns-prefetch' href='//www.oann.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel="alternate" type="application/rss+xml" title="One America News Network &raquo; Feed" href="https://www.oann.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="One America News Network &raquo; Comments Feed" href="https://www.oann.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="One America News Network &raquo; New &#8216;Dangerous Liaisons&#8217; TV series &#8216;a prelude, origin story&#8217;, makers say Comments Feed" href="https://www.oann.com/entertainment/new-dangerous-liaisons-tv/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oann.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://c3.oann.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c3.oann.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ctct_form_styles-css' href='https://c3.oann.com/wp-content/plugins/constant-contact-forms/assets/css/style.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://c3.oann.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-pro-css' href='https://c3.oann.com/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.20.2.css?ver=1.20.2' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css' href='https://c3.oann.com/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-style-css' href='https://c3.oann.com/wp-content/themes/magbook/style.css?ver=6.1' type='text/css' media='all' />
<style id='magbook-style-inline-css' type='text/css'>
/* Logo for high resolution screen(Use 2X size image) */
		.custom-logo-link .custom-logo {
			height: 80px;
			width: auto;
		}

		.top-logo-title .custom-logo-link {
			display: inline-block;
		}

		.top-logo-title .custom-logo {
			height: auto;
			width: 50%;
		}

		.top-logo-title #site-detail {
			display: block;
			text-align: center;
		}
		.side-menu-wrap .custom-logo {
			height: auto;
			width:100%;
		}

		@media only screen and (max-width: 767px) { 
			.top-logo-title .custom-logo-link .custom-logo {
				width: 60%;
			}
		}

		@media only screen and (max-width: 480px) { 
			.top-logo-title .custom-logo-link .custom-logo {
				width: 80%;
			}
		}
			/* Hide Category */
			.entry-meta .cats-links,
			.box-layout-1 .cat-box-primary .cat-box-text .cats-links,
			.widget-cat-box-2 .post:nth-child(2) .cats-links,
			.main-slider .no-slider .slides li:first-child .slider-text-content .cats-links {
				display: none;
				visibility: hidden;
			}/* Hide Date */
			.entry-meta .posted-on,
			.mb-entry-meta .posted-on {
				display: none;
				visibility: hidden;
			}/* Hide Comments */
			.entry-meta .comments,
			.mb-entry-meta .comments {
				display: none;
				visibility: hidden;
			}
		#site-branding #site-title, #site-branding #site-description{
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-5{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-5 a, .widget-cat-tab-box .cat-tab-menu .cl-5{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-5193{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-5193 a, .widget-cat-tab-box .cat-tab-menu .cl-5193{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-34{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-34 a, .widget-cat-tab-box .cat-tab-menu .cl-34{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-4{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-4 a, .widget-cat-tab-box .cat-tab-menu .cl-4{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-2{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-2 a, .widget-cat-tab-box .cat-tab-menu .cl-2{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-3{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-3 a, .widget-cat-tab-box .cat-tab-menu .cl-3{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-12{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-12 a, .widget-cat-tab-box .cat-tab-menu .cl-12{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-6{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-6 a, .widget-cat-tab-box .cat-tab-menu .cl-6{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-7{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-7 a, .widget-cat-tab-box .cat-tab-menu .cl-7{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-8{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-8 a, .widget-cat-tab-box .cat-tab-menu .cl-8{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-9{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-9 a, .widget-cat-tab-box .cat-tab-menu .cl-9{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-10{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-10 a, .widget-cat-tab-box .cat-tab-menu .cl-10{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}
</style>
<link rel='stylesheet' id='font-awesome-css' href='https://c3.oann.com/wp-content/themes/magbook/assets/font-awesome/css/font-awesome.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-responsive-css' href='https://c3.oann.com/wp-content/themes/magbook/css/responsive.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-google-fonts-css' href='https://www.oann.com/wp-content/fonts/57131661ff54080d4132f1a66d8048a2.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c3.oann.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.9.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.oann.com","hash_tracking":"false","ua":"","v4_id":"G-6LWF9Z40Z6"};/* ]]> */
</script>
<script type='text/javascript' src='https://c3.oann.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c3.oann.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://c3.oann.com/wp-content/themes/magbook/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.oann.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oann.com/wp-json/wp/v2/posts/90734" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oann.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c3.oann.com/wp-includes/wlwmanifest.xml" />

<link rel="canonical" href="https://www.oann.com/entertainment/new-dangerous-liaisons-tv/" />
<link rel='shortlink' href='https://www.oann.com/?p=90734' />
<link rel="alternate" type="application/json+oembed" href="https://www.oann.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oann.com%2Fentertainment%2Fnew-dangerous-liaisons-tv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oann.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oann.com%2Fentertainment%2Fnew-dangerous-liaisons-tv%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script type="text/plain" data-service="google-analytics" data-category="statistics">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-98105905-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!-- Google AD Manager Scripts -->
<script type="text/plain" data-service="general" data-category="marketing" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21742901137/OAN/Sidebar_1', [[300, 250]], 'div-gpt-ad-1663871513696-side-1').addService(googletag.pubads());
    googletag.defineSlot('/21742901137/OAN/Sidebar_2', [[300, 250]], 'div-gpt-ad-1663871513696-side-2').addService(googletag.pubads());
    googletag.defineSlot('/21742901137/OAN/Sidebar_3', [[300, 250], [300, 600]], 'div-gpt-ad-1663871513696-side-3').addService(googletag.pubads());
    googletag.defineSlot('/21742901137/OAN/In-Article_728x90_1', [[728, 90], [320, 50]], 'div-gpt-ad-1663871513696-art-1').addService(googletag.pubads());
    googletag.defineSlot('/21742901137/OAN/In-Article_2', [[728, 90], [320, 50]], 'div-gpt-ad-1663871513696-art-2').addService(googletag.pubads());
    googletag.defineSlot('/21742901137/OAN/In-Article_3', [[728, 90], [320, 50]], 'div-gpt-ad-1663871513696-art-3').addService(googletag.pubads());
    googletag.defineSlot('/21742901137/OAN/In-Article_4', [[728, 90], [320, 50]], 'div-gpt-ad-1663871513696-art-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End Google AD Manager Scripts -->

<!-- Decide / Lockerdom -->
<!-- <script async="async" data-cfasync="false" src="https://cdn1.customads.co/embeds/oneamericanewsnetwork.js"></script> -->
<!-- End Decide / Lockerdom -->

<!-- Meta Pixel Code -->
<script type="text/plain" data-service="facebook" data-category="marketing">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2968253139988131');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2968253139988131&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code --><style type="text/css" data-source="Grow Social by Mediavine">
				@media screen and ( max-width : 720px ) {
					.dpsp-content-wrapper.dpsp-hide-on-mobile,
					.dpsp-share-text.dpsp-hide-on-mobile,
					.dpsp-content-wrapper .dpsp-network-label {
						display: none;
					}
					.dpsp-has-spacing .dpsp-networks-btns-wrapper li {
						margin:0 2% 10px 0;
					}
					.dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count) {
						max-height: 40px;
						padding: 0;
						justify-content: center;
					}
					.dpsp-content-wrapper.dpsp-size-small .dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count){
						max-height: 32px;
					}
					.dpsp-content-wrapper.dpsp-size-large .dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count){
						max-height: 46px;
					}
				}
			</style>
<style></style>

    <style>.cmplz-hidden{display:none!important;}</style>	<meta name="viewport" content="width=device-width" />
	<link rel="icon" href="https://c3.oann.com/wp-content/uploads/2022/03/cropped-512-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://c3.oann.com/wp-content/uploads/2022/03/cropped-512-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://c3.oann.com/wp-content/uploads/2022/03/cropped-512-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://c3.oann.com/wp-content/uploads/2022/03/cropped-512-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.top-bar {
  background-color: #9a0000;
}

.main-navigation a:hover, .main-navigation a:focus, .main-navigation ul li.current-menu-item a, .main-navigation ul li.current_page_ancestor a, .main-navigation ul li.current-menu-ancestor a, .main-navigation ul li.current_page_item a, .main-navigation ul li:hover > a, .main-navigation li.current-menu-ancestor.menu-item-has-children > a::after, .main-navigation li.current-menu-item.menu-item-has-children > a::after, .main-navigation ul li:hover > a::after, .main-navigation li.menu-item-has-children > a:hover::after, .main-navigation li.page_item_has_children > a:hover::after {
  color: #000f3d;
}

.widget-cat-box .widget-title, .widget-cat-box-2 .widget-title {
  color: #000f3d;
}

.widget-title span {
  border-bottom: 1px solid #9a0000;
}

.feature-news-title {
  border-bottom: 1px solid #9a0000;
	color: #000f3d;
}

.tab-menu {
  background-color: #9a0000;
}

.go-to-top .icon-bg {
  background-color: #9a0000;
}

.breaking-news-header, .news-header-title::after {
  background-color: #9a0000;
}

.top-bar-date {
  padding: 10px 15px;
}

#sticky-header {
	border-top: 2px solid #9a0000;
	align-content
}

#secondary .widget-title {
  border-top: 2px solid #000f3d;
  color: #000f3d;
}

.box-layout-3 .entry-title, .box-layout-3 .entry-title a {
  text-shadow: #000 1px 0 7px;
}

.custom-logo-link .custom-logo {
  height: auto;
	width: 290px;
}

#secondary .widget-title {
  font-size: 18px;
  text-transform: none;
}

.entry-title, .entry-title a {
  text-transform: capitalize;
}

.main-slider .no-slider .slider-content .slider-title, .main-slider .no-slider .slider-content .slider-title a {
  text-transform: capitalize;
}

.breaking-news-title {
  text-transform: capitalize;
}
.header-search, .header-search-x {
  width: 30px;
}

#site-branding {
  padding: 0 10px 10px 10px;
}

.logo-bar {
   padding: 30px 0 10px 0;
}

p {
   letter-spacing: 0.01em;
}

figcaption {
   font-size: x-small;
   color: #999;
}

.entry-content a {
  text-decoration: none;
}

.nav-next {
  display: none;
}

.cf7Label {
	float: left;
	padding-right: 10px;
	color: #999;
	margin: 1%;
}

.meta-nav {
	font-size: x-large;
	color: #000;
}

.navigation.post-navigation .post-title {
  color: #0C4C8A;
}

.widget-title .more-btn {
	margin-top: 8px;
}

.more-btn {
	display: none;
}

.feature-news-box {
	margin-bottom: 20px;
}

@media only screen and (max-width: 767px) {
.header-search, .header-search-x {
display: block;
top: 6px;
width: 100%;
height: auto;
}
	
		</style>
		</head>
<body data-cmplz=1 class="post-template-default single single-post postid-90734 single-format-standard wp-custom-logo wp-embed-responsive ctct-magbook fpt-template-magbook boxed-layout n-sld ">
	<?php if ( function_exists( 'gtm4wp_the_gtm_tag' ) ) { gtm4wp_the_gtm_tag(); } ?>
<!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "540ca37a3e64a8228df87fcb7c55631f"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<!-- End Constant Contact Active Forms --><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#site-content-contain">Skip to content</a>
	<!-- Masthead ============================================= -->
	<header id="masthead" class="site-header" role="banner">
		<div class="header-wrap">
			<a href="https://live.oann.com" target="_blank"><div id="wp-custom-header" class="wp-custom-header"><img src="https://c3.oann.com/wp-content/uploads/2022/10/frontier-tippytopUpdate.jpg" width="1230" height="90" alt="Frontier has dropped OAN just before midterm elections! Continue to Support and Enjoy OAN by signing up for OAN Live today." srcset="https://c3.oann.com/wp-content/uploads/2022/10/frontier-tippytopUpdate.jpg 1230w, https://c3.oann.com/wp-content/uploads/2022/10/frontier-tippytopUpdate-400x29.jpg 400w, https://c3.oann.com/wp-content/uploads/2022/10/frontier-tippytopUpdate-800x59.jpg 800w, https://c3.oann.com/wp-content/uploads/2022/10/frontier-tippytopUpdate-768x56.jpg 768w" sizes="(max-width: 1230px) 100vw, 1230px" /></div></a>
			<!-- Top Header============================================= -->
			<div class="top-header">

									<div class="top-bar">
						<div class="wrap">
															<div class="top-bar-date">
									<span>Wednesday, November 02, 2022</span>
								</div>
														<nav class="top-bar-menu" role="navigation" aria-label="Topbar Menu">
								<button class="top-menu-toggle" type="button">			
									<i class="fa fa-bars"></i>
							  	</button>
								<ul class="top-menu"><li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-534"><a href="https://www.oann.com/about/">About OAN</a>
<ul class="sub-menu">
	<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533"><a href="https://www.oann.com/affiliaterelations/">Affiliate Relations</a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://www.oann.com/wheretowatch/">Where to Watch</a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="https://www.oann.com/presskit/">Press</a></li>
	<li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999 cl-6"><a href="https://www.oann.com/category/press-release/">Press Releases</a></li>
	<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="https://www.oann.com/certifications/">Certifications</a></li>
</ul>
</li>
<li id="menu-item-538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538"><a href="https://www.oann.com/schedule/">TV Schedule</a></li>
<li id="menu-item-575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-575"><a href="/category/shows/">Shows</a>
<ul class="sub-menu">
	<li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-565"><a href="https://www.oann.com/shows/realamerica/">Real America</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-564"><a href="https://www.oann.com/shows/infocus/">In Focus</a></li>
	<li id="menu-item-5835" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5835"><a href="https://www.oann.com/shows/tippingpoint/">Tipping Point</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-566"><a href="https://www.oann.com/shows/weeklybriefing/">Weekly Briefing</a></li>
	<li id="menu-item-67478" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-67478"><a href="https://www.oann.com/shows/alison-at-large/">Alison At Large</a></li>
	<li id="menu-item-67479" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-67479"><a href="https://www.oann.com/shows/nights/">Nights</a></li>
</ul>
</li>
<li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a href="https://www.oann.com/careers/">Careers</a></li>
<li id="menu-item-755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-755"><a href="https://www.oann.com/contact/">Contact</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="https://store.oann.com">Shop</a></li>
</ul>							</nav> <!-- end .top-bar-menu -->
							<div class="header-social-block">	<div class="social-links clearfix">
	<ul><li id="menu-item-196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196"><a href="https://www.facebook.com/OneAmericaNewsNetwork"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197"><a href="https://twitter.com/OANN"><span class="screen-reader-text">twitter</span></a></li>
</ul>	</div><!-- end .social-links -->
	</div><!-- end .header-social-block -->
						</div> <!-- end .wrap -->
					</div> <!-- end .top-bar -->
				
				<!-- Main Header============================================= -->
				<div class="logo-bar"> <div class="wrap"> <div id="site-branding"><a href="https://www.oann.com/" class="custom-logo-link" rel="home"><img width="295" height="90" src="https://c3.oann.com/wp-content/uploads/2022/03/cropped-OANlogo-top-1.png" class="custom-logo" alt="One America News Network" decoding="async" /></a><div id="site-detail"> <h2 id="site-title"> 				<a href="https://www.oann.com/" title="One America News Network" rel="home"> One America News Network </a>
				 </h2> <!-- end .site-title --> 					<div id="site-description"> Your Nation. Your News. </div> <!-- end #site-description -->
						
		</div></div>				<div class="advertisement-box">
					<div class="advertisement-wrap" id="block-28"><figure class="wp-block-image size-full is-resized"><a href="https://live.oann.com/" rel=" noreferrer noopener"><img decoding="async" loading="lazy" src="https://c3.oann.com/wp-content/uploads/2022/10/2000-Mules-Election.gif" alt="Watch Midtern Election coverage as well as 2000 Mules on OAN Live through November 8th!" class="wp-image-41861" width="768" height="90"></a></figure></div>				</div> <!-- end .advertisement-box -->
					</div><!-- end .wrap -->
	</div><!-- end .logo-bar -->


				<div id="sticky-header" class="clearfix">
					<div class="wrap">
						<div class="main-header clearfix">

							<!-- Main Nav ============================================= -->
									<div id="site-branding">
			<a href="https://www.oann.com/" class="custom-logo-link" rel="home"><img width="295" height="90" src="https://c3.oann.com/wp-content/uploads/2022/03/cropped-OANlogo-top-1.png" class="custom-logo" alt="One America News Network" decoding="async" /></a>		</div> <!-- end #site-branding -->
									<nav id="site-navigation" class="main-navigation clearfix" role="navigation" aria-label="Main Menu">
																
									<button class="menu-toggle" type="button" aria-controls="primary-menu" aria-expanded="false">
										<span class="line-bar"></span>
									</button><!-- end .menu-toggle -->
									<ul id="primary-menu" class="menu nav-menu"><li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-316"><a href="https://www.oann.com/">Home</a></li>
<li id="menu-item-30938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30938 cl-3"><a href="https://www.oann.com/category/newsroom/">Top News</a></li>
<li id="menu-item-57165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57165 cl-5193"><a href="https://www.oann.com/category/commentary/">Guest Commentary</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326 cl-5"><a href="https://www.oann.com/category/business/">Business</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739 cl-9"><a href="https://www.oann.com/category/tech/">Tech</a></li>
<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-373 cl-4"><a href="https://www.oann.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327 cl-8"><a href="https://www.oann.com/category/sports/">Sports</a></li>
<li id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-374 cl-10"><a href="https://www.oann.com/category/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-7283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7283 cl-2"><a href="https://www.oann.com/category/video/oan-contribution/">OAN News</a></li>
	<li id="menu-item-7460" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7460"><a href="https://www.oann.com/shows/realamerica/">Real America</a></li>
	<li id="menu-item-7461" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7461"><a href="https://www.oann.com/shows/infocus/">In Focus</a></li>
	<li id="menu-item-7462" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7462"><a href="https://www.oann.com/shows/tippingpoint/">Tipping Point</a></li>
	<li id="menu-item-7464" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7464"><a href="https://www.oann.com/shows/weeklybriefing/">Weekly Briefing</a></li>
	<li id="menu-item-67476" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-67476"><a href="https://www.oann.com/shows/alison-at-large/">Alison At Large</a></li>
	<li id="menu-item-67477" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-67477"><a href="https://www.oann.com/shows/nights/">Nights</a></li>
	<li id="menu-item-5882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5882 cl-12"><a href="https://www.oann.com/category/video/pearsonsharpreports/">Pearson Sharp Reports</a></li>
</ul>
</li>
<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a href="https://live.oann.com">LIVE</a></li>
</ul>								</nav> <!-- end #site-navigation -->
															<button id="search-toggle" type="button" class="header-search" type="button"></button>
								<div id="search-box" class="clearfix">
									<form class="search-form" action="https://www.oann.com/" method="get">
			<label class="screen-reader-text">Search &hellip;</label>
		<input type="search" name="s" class="search-field" placeholder="Search &hellip;" autocomplete="off" />
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form> <!-- end .search-form -->								</div>  <!-- end #search-box -->
							
						</div><!-- end .main-header -->
					</div> <!-- end .wrap -->
				</div><!-- end #sticky-header -->

							</div><!-- end .top-header -->
					</div><!-- end .header-wrap -->

		<!-- Breaking News ============================================= -->
		
		<!-- Main Slider ============================================= -->
			</header> <!-- end #masthead -->

	<!-- Main Page Start ============================================= -->
	<div id="site-content-contain" class="site-content-contain">
		<div id="content" class="site-content">
				<div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
							<article id="post-90734" class="post-90734 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment grow-content-body">
										<header class="entry-header">
													<h1 class="entry-title">New &#8216;Dangerous Liaisons&#8217; TV series &#8216;a prelude, origin story&#8217;, makers say</h1> <!-- end.entry-title -->
												</header> <!-- end .entry-header -->
					<div class="entry-content">
							<p>By Hanna Rantala</p>
<p>LONDON (Reuters) &#8211;     The latest screen adaptation of the 1782 novel &#8220;Les Liaisons dangereuses&#8221; by Pierre Choderlos de Laclos, imagines a backstory to its key characters as they get caught in a game of sex, power and revenge.</p><div id='div-gpt-ad-1663871513696-art-1' style='min-width: 320px; min-height: 50px;  text-align: center;'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1663871513696-art-1'); });
	</script>
</div>
<p></p>

<p>The new TV series sees the passionate love affair of protagonists Marquise de Merteuil and Vicomte de Valmont turn sour in pre-revolutionary Paris. Young, poor and traumatised by their past, the kindred spirits are driven apart as they seek a better life for themselves, eventually turning into morally corrupt rivals who use seduction and manipulation to destroy lives around them.</p>
<p>Earlier screen adaptations of the book include Stephen Frears&#8217; 1988 film &#8220;Dangerous Liaisons&#8221; with Glenn Close, John Malkovich and Michelle Pfeiffer and 1999’S &#8220;Cruel Intentions&#8221; starring Sarah Michelle Gellar, Ryan Phillippe and Reese Witherspoon.</p>
<p>&#8220;It is a prelude to what we see later with the book and the Malkovich version,&#8221; Australian actor Nicholas Denton, who plays Valmont, told Reuters.</p>
<p>&#8220;It&#8217;s their kind of origin story. We see them and we see why they become the way they are.&#8221;</p>
<p>The series’ creator, writer, showrunner and executive producer Harriet Warner said she was inspired by one particular letter in the epistolary novel, in which the marquise describes creating herself to survive and to navigate the world she is in. </p>
<p>The details made Warner wonder who the marquise, who goes by Camille and is played by Australian Alice Englert in the series, was before. To tell that story, Warner assembled a largely female-led team around her. </p>
<p>&#8220;It&#8217;s interesting because my slight reservations about coming to it was as a feminist, how to love this destructive narcissist who&#8217;s Valmont,&#8221; she said.</p>
<p>&#8220;As key as discovering the way into Camille was the way into Valmont, that meant that you can understand his behaviour. There&#8217;s a complexity, I think, that the show allows the characters that you don&#8217;t get in the novel. In the novel you have two very spoilt people, destroying women as a game.&#8221;</p>
<p>The 8-episode first season of &#8220;Dangerous Liaisons&#8221; premieres on LIONSGATE+ on Sunday.</p>
<p />
<p> (Reporting by Hanna Rantala; editing by Jonathan Oatis)</p>
<p><a href="https://www.oann.com/uncategorized/new-dangerous-liaisons-tv/attachment/englert-signs-autographs-at-the-premiere-of-beautiful-creatures-in/"><img decoding="async" src="https://c3.oann.com/wp-content/uploads/Reuters_Direct_Media/USOnlineReportEntertainmentNews/tagreuters.com2022binary_LYNXMPEIA10NE-BASEIMAGE.jpg" alt="tagreuters.com2022binary_LYNXMPEIA10NE-BASEIMAGE"></a></p>
<p><a href="https://www.oann.com/uncategorized/new-dangerous-liaisons-tv/attachment/file-photo-actress-englert-arrives-on-the-red-carpet-for/"><img decoding="async" src="https://c3.oann.com/wp-content/uploads/Reuters_Direct_Media/USOnlineReportEntertainmentNews/tagreuters.com2022binary_LYNXMPEIA10MD-BASEIMAGE.jpg" alt="tagreuters.com2022binary_LYNXMPEIA10MD-BASEIMAGE"></a></p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-small dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-4" style="min-height:32px;position:relative">
	<ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-3 dpsp-has-button-icon-animation" style="padding:0;margin:0;list-style-type:none">
<li class="dpsp-network-list-item dpsp-network-list-item-facebook" style="float:left">
	<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oann.com%2Fentertainment%2Fnew-dangerous-liaisons-tv%2F&t=New%20%27Dangerous%20Liaisons%27%20TV%20series%20%27a%20prelude%2C%20origin%20story%27%2C%20makers%20say" class="dpsp-network-btn dpsp-facebook dpsp-first dpsp-has-label" target="_blank" aria-label="Share on Facebook" title="Share on Facebook" style="font-size:14px;padding:0rem;max-height:32px" >	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
	</span>
	<span class="dpsp-network-label">Facebook</span></a></li>

<li class="dpsp-network-list-item dpsp-network-list-item-twitter" style="float:left">
	<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=New%20%27Dangerous%20Liaisons%27%20TV%20series%20%27a%20prelude%2C%20origin%20story%27%2C%20makers%20say&url=https%3A%2F%2Fwww.oann.com%2Fentertainment%2Fnew-dangerous-liaisons-tv%2F&via=OANN" class="dpsp-network-btn dpsp-twitter dpsp-has-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter" style="font-size:14px;padding:0rem;max-height:32px" >	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
	</span>
	<span class="dpsp-network-label">Twitter</span></a></li>

<li class="dpsp-network-list-item dpsp-network-list-item-email" style="float:left">
	<a rel="nofollow noopener" href="mailto:?subject=https%3A%2F%2Fwww.oann.com%2Fentertainment%2Fnew-dangerous-liaisons-tv%2F&amp;body=New%20%27Dangerous%20Liaisons%27%20TV%20series%20%27a%20prelude%2C%20origin%20story%27%2C%20makers%20say" class="dpsp-network-btn dpsp-email dpsp-last dpsp-has-label" target="_blank" aria-label="Send over email" title="Send over email" style="font-size:14px;padding:0rem;max-height:32px" >	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 28 32"><path d="M18.56 17.408l8.256 8.544h-25.248l8.288-8.448 4.32 4.064zM2.016 6.048h24.32l-12.16 11.584zM20.128 15.936l8.224-7.744v16.256zM0 24.448v-16.256l8.288 7.776z"></path></svg></span>
	</span>
	<span class="dpsp-network-label">Email</span></a></li>
</ul></div>
			
					</div><!-- end .entry-content -->
									</article><!-- end .post -->
				
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.oann.com/video/real-america-video/cancel-culture-mob-goes-after-luke-bryan/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Cancel Culture Mob Goes After Luke Bryan</span></a></div></div>
	</nav>
<div id="disqus_thread"></div>
		</main><!-- end #main -->
	</div> <!-- #primary -->

<aside id="secondary" class="widget-area" role="complementary" aria-label="Side Sidebar">
    <aside id="block-51" class="widget widget_block"><p><div id='div-gpt-ad-1663871513696-side-1' style='min-width: 300px; min-height: 250px; text-align: center;'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1663871513696-side-1'); });
	</script>
</div>
</p>
</aside><!-- Category Box Widget Two Layout-1 ============================================= --><aside id="magbook_category_box_two_column_widgets-7" class="widget widget-cat-box-2">
		
			<div class="box-two-layout-2">
				<div class="cat-box-two-wrap clearfix">
					<div class="widget widget-cat-box-left">
													<h2 class="widget-title">
																	<a href="/category/video/" style="color: #000f3d;"><span>Latest Video from OAN</span></a>
																
								<a href="/category/video/" class="more-btn">Read More</a>
															</h2>
						<div class="cat-box-two-primary">							<article id="post-90708" class="post-90708 post type-post status-publish format-standard has-post-thumbnail hentry category-real-america-video tag-cancel-culture tag-coffey-anderson tag-dan-ball tag-luke-bryan tag-news tag-politics tag-real-america">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="Cancel Culture Mob Goes After Luke Bryan" href="https://www.oann.com/video/real-america-video/cancel-culture-mob-goes-after-luke-bryan/"><img width="700" height="496" src="https://c3.oann.com/wp-content/uploads/2022/11/Video-still-from-Real-America-on-One-America-News-Network1102c-700x496.jpg" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="Video still from Real America on One America News Network" decoding="async" loading="lazy" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
																					<h2 class="entry-title">
												<a title="Cancel Culture Mob Goes After Luke Bryan" href="https://www.oann.com/video/real-america-video/cancel-culture-mob-goes-after-luke-bryan/">Cancel Culture Mob Goes After Luke Bryan</a>
											</h2> <!-- end.entry-title -->
																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>with Coffey Anderson</p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div><div class="cat-box-two-secondary">							<article id="post-90703" class="post-90703 post type-post status-publish format-standard has-post-thumbnail hentry category-real-america-video tag-arrested tag-dan-ball tag-dinesh-dsouza tag-news tag-politics tag-real-america tag-true-the-vote">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="True The Vote Founders Arrested" href="https://www.oann.com/video/real-america-video/true-the-vote-founders-arrested/"><img width="700" height="496" src="https://c3.oann.com/wp-content/uploads/2022/11/Video-still-from-Real-America-on-One-America-News-Network1102b-700x496.jpg" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="Video still from Real America on One America News Network" decoding="async" loading="lazy" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
																					<h2 class="entry-title">
												<a title="True The Vote Founders Arrested" href="https://www.oann.com/video/real-america-video/true-the-vote-founders-arrested/">True The Vote Founders Arrested</a>
											</h2> <!-- end.entry-title -->
																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>with Dinesh D&#8217;Souza</p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div><div class="cat-box-two-secondary">							<article id="post-90700" class="post-90700 post type-post status-publish format-standard has-post-thumbnail hentry category-real-america-video tag-covid tag-dan-ball tag-justin-goodman tag-lab tag-news tag-politics tag-real-america tag-wuhan">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="Report Says COVID Came From Wuhan Lab" href="https://www.oann.com/video/real-america-video/report-says-covid-came-from-wuhan-lab/"><img width="700" height="496" src="https://c3.oann.com/wp-content/uploads/2022/11/Video-still-from-Real-America-on-One-America-News-Network1102d-700x496.jpg" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="Video still from Real America on One America News Network" decoding="async" loading="lazy" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
																					<h2 class="entry-title">
												<a title="Report Says COVID Came From Wuhan Lab" href="https://www.oann.com/video/real-america-video/report-says-covid-came-from-wuhan-lab/">Report Says COVID Came From Wuhan Lab</a>
											</h2> <!-- end.entry-title -->
																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>with Justin Goodman</p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div><div class="cat-box-two-secondary">							<article id="post-90698" class="post-90698 post type-post status-publish format-standard has-post-thumbnail hentry category-real-america-video tag-calvin-wimbish tag-candidate-spotlight tag-dan-ball tag-news tag-politics tag-real-america">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="Candidate Spotlight" href="https://www.oann.com/video/real-america-video/candidate-spotlight-6/"><img width="700" height="450" src="https://c3.oann.com/wp-content/uploads/2022/05/featured-image-ra-cs-1-700x450.jpg" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="featured image Real America&#039;s Candidate Spotlight" decoding="async" loading="lazy" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
																					<h2 class="entry-title">
												<a title="Candidate Spotlight" href="https://www.oann.com/video/real-america-video/candidate-spotlight-6/">Candidate Spotlight</a>
											</h2> <!-- end.entry-title -->
																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>with Calvin Wimbish</p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div>					</div> <!-- end .widget-cat-box-left -->

					<div class="widget widget-cat-box-right">
													<h2 class="widget-title">
																	<a href="/category/tech/" style="color: #000f3d;"><span>What the Tech?</span></a>
																
								<a href="/category/tech/" class="more-btn">Read More</a>
															</h2>
						<div class="cat-box-two-primary">
							<article id="post-90742" class="post-90742 post type-post status-publish format-standard has-post-thumbnail hentry category-tech">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="Bank of Canada sets out path for regulating digital payment providers" href="https://www.oann.com/tech/bank-of-canada-sets/"><img width="700" height="496" src="https://c3.oann.com/wp-content/uploads/Reuters_Direct_Media/USOnlineReportTechnologyNews/tagreuters.com2022binary_LYNXMPEIA10N9-BASEIMAGE-700x496.jpg" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="" decoding="async" loading="lazy" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
																					<h2 class="entry-title">
												<a title="Bank of Canada sets out path for regulating digital payment providers" href="https://www.oann.com/tech/bank-of-canada-sets/">Bank of Canada sets out path for regulating digital payment providers</a>
											</h2> <!-- end.entry-title -->
																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>By Julie Gordon OTTAWA (Reuters) &#8211; The Bank of Canada on Wednesday said it would take a flexible, risk-based approach in its&hellip; </p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div><div class="cat-box-two-secondary">
							<article id="post-90686" class="post-90686 post type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-updated">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="Portugal likely to scrap much-criticised &#8216;golden visa&#8217; scheme, PM says" href="https://www.oann.com/tech/portugal-likely-to-scrap/"><img width="700" height="496" src="https://c3.oann.com/wp-content/uploads/Reuters_Direct_Media/USOnlineReportTechnologyNews/tagreuters.com2022binary_LYNXMPEIA10LJ-BASEIMAGE-700x496.jpg" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="" decoding="async" loading="lazy" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
																					<h2 class="entry-title">
												<a title="Portugal likely to scrap much-criticised &#8216;golden visa&#8217; scheme, PM says" href="https://www.oann.com/tech/portugal-likely-to-scrap/">Portugal likely to scrap much-criticised &#8216;golden visa&#8217; scheme, PM says</a>
											</h2> <!-- end.entry-title -->
																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>By Catarina Demony LISBON (Reuters) &#8211; Portugal is likely to scrap its &#8220;golden visa&#8221; programme giving wealthy foreigners residence rights, Prime Minister&hellip; </p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div><div class="cat-box-two-secondary">
							<article id="post-90387" class="post-90387 post type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-updated">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="Tencent, China Unicom get approval for joint venture" href="https://www.oann.com/tech/tencent-china-unicom-get/"><img width="700" height="496" src="https://c3.oann.com/wp-content/uploads/Reuters_Direct_Media/USOnlineReportTechnologyNews/tagreuters.com2022binary_LYNXMPEIA107C-BASEIMAGE-700x496.jpg" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="" decoding="async" loading="lazy" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
																					<h2 class="entry-title">
												<a title="Tencent, China Unicom get approval for joint venture" href="https://www.oann.com/tech/tencent-china-unicom-get/">Tencent, China Unicom get approval for joint venture</a>
											</h2> <!-- end.entry-title -->
																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>HONG KONG (Reuters) -Tencent Holdings and state-owned telecommunications company China Unicom have received regulatory approval to set up a joint-venture company, a&hellip; </p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div><div class="cat-box-two-secondary">
							<article id="post-90692" class="post-90692 post type-post status-publish format-standard has-post-thumbnail hentry category-tech">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="U.S. FCC commissioner visits Taiwan to discuss cybersecurity, telecoms" href="https://www.oann.com/tech/u-s-fcc-commissioner-visits/"><img width="700" height="496" src="https://c3.oann.com/wp-content/uploads/Reuters_Direct_Media/USOnlineReportTechnologyNews/tagreuters.com2022binary_LYNXMPEIA1063-BASEIMAGE-700x496.jpg" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="" decoding="async" loading="lazy" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
																					<h2 class="entry-title">
												<a title="U.S. FCC commissioner visits Taiwan to discuss cybersecurity, telecoms" href="https://www.oann.com/tech/u-s-fcc-commissioner-visits/">U.S. FCC commissioner visits Taiwan to discuss cybersecurity, telecoms</a>
											</h2> <!-- end.entry-title -->
																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>By Sarah Wu, Yimou Lee and David Shepardson TAIPEI/WASHINGTON (Reuters) -U.S. Federal Communications Commissioner Brendan Carr is in Taiwan this week for&hellip; </p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div>					</div> <!-- end .widget-cat-box-right -->
				</div> <!-- end .cat-box-wrap -->
			</div><!-- end .box-two-layout-1 -->

	</aside><!-- end .widget-cat-box --><aside id="block-53" class="widget widget_block"><p><div id='div-gpt-ad-1663871513696-side-2' style='min-width: 300px; min-height: 250px; text-align: center;'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1663871513696-side-2'); });
	</script>
</div></p>
</aside></aside><!-- end #secondary -->
</div><!-- end .wrap -->
</div><!-- end #content -->
<!-- Footer Start ============================================= -->
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="widget-wrap" style="background-image:url('https://c3.oann.com/wp-content/uploads/2022/07/footerbg.jpg');" >
		<div class="wrap">
			<div class="widget-area">
			<div class="column-4"><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">CORPORATE</h3><div class="menu-about-nav-footer-container"><ul id="menu-about-nav-footer" class="menu"><li id="menu-item-611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611"><a href="https://www.oann.com/about/">About OAN</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610"><a href="https://www.oann.com/affiliaterelations/">Affiliate Relations</a></li>
<li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-608"><a href="https://www.oann.com/presskit/">Press Kit</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609"><a href="https://www.oann.com/certifications/">Certifications</a></li>
</ul></div></aside></div><!-- end .column4  --><div class="column-4"><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">NEWS</h3><div class="menu-news-nav-footer-container"><ul id="menu-news-nav-footer" class="menu"><li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602 cl-5"><a href="https://www.oann.com/category/business/">Business</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738 cl-9"><a href="https://www.oann.com/category/tech/">Technology</a></li>
<li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-606 cl-4"><a href="https://www.oann.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 cl-8"><a href="https://www.oann.com/category/sports/">Sports</a></li>
</ul></div></aside></div><!--end .column4  --><div class="column-4"><aside id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">TELEVISION</h3><div class="menu-television-nav-footer-container"><ul id="menu-television-nav-footer" class="menu"><li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 cl-7"><a href="https://www.oann.com/category/shows/">Shows</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="https://www.oann.com/schedule/">TV Schedule</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-614"><a href="https://live.oann.com">Watch LIVE TV</a></li>
</ul></div></aside></div><!--end .column4  --><div class="column-4"><aside id="nav_menu-8" class="widget widget_nav_menu"><h3 class="widget-title">GET IN TOUCH</h3><div class="menu-contact-nav-footer-container"><ul id="menu-contact-nav-footer" class="menu"><li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754"><a href="https://www.oann.com/contact/">Contact OAN</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="https://www.oann.com/careers/">Careers</a></li>
<li id="menu-item-623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-623"><a href="https://www.oann.com/content/">Submit Content</a></li>
<li id="menu-item-30948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30948"><a href="https://www.oann.com/alerts/">Subscribe to News Alerts</a></li>
</ul></div></aside></div><!--end .column4-->			</div> <!-- end .widget-area -->
		</div><!-- end .wrap -->
	</div> <!-- end .widget-wrap -->
		<div class="site-info">
		<div class="wrap">
				<div class="social-links clearfix">
	<ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196"><a href="https://www.facebook.com/OneAmericaNewsNetwork"><span class="screen-reader-text">facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197"><a href="https://twitter.com/OANN"><span class="screen-reader-text">twitter</span></a></li>
</ul>	</div><!-- end .social-links -->
				<div class="copyright-wrap clearfix">
				<nav id="footer-navigation" role="navigation" aria-label="Footer Menu"><ul><li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-193"><a href="https://www.oann.com/">Home</a></li>
<li id="menu-item-633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633"><a href="https://www.oann.com/terms/">Terms of Use</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-632"><a href="https://www.oann.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-15250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15250"><a href="https://www.oann.com/cookie-policy-us/">Cookie Policy</a></li>
</ul></nav><!-- end #footer-navigation --><div class="copyright">       2022 &copy; Herring Networks, Inc. All Rights Reserved. 	</div>
							</div> <!-- end .copyright-wrap -->
			<div style="clear:both;"></div>
		</div> <!-- end .wrap -->
	</div> <!-- end .site-info -->
		<div class="page-overlay"></div>
</footer> <!-- end #colophon -->
</div><!-- end .site-content-contain -->
</div><!-- end #page -->
<div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false,&quot;show_count&quot;:{&quot;content&quot;:false,&quot;sidebar&quot;:false},&quot;isTrellis&quot;:false},&quot;post&quot;:{&quot;ID&quot;:90734,&quot;categories&quot;:[{&quot;ID&quot;:4}]},&quot;shareCounts&quot;:[],&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;share&quot;:{&quot;height&quot;:32,&quot;width&quot;:26,&quot;paths&quot;:[&quot;M20.8 20.8q1.984 0 3.392 1.376t1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408-3.392-1.408-1.408-3.392q0-0.192 0.032-0.448t0.032-0.384l-8.32-4.992q-1.344 1.024-2.944 1.024-1.984 0-3.392-1.408t-1.408-3.392 1.408-3.392 3.392-1.408q1.728 0 2.944 0.96l8.32-4.992q0-0.128-0.032-0.384t-0.032-0.384q0-1.984 1.408-3.392t3.392-1.408 3.392 1.376 1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408q-1.664 0-2.88-1.024l-8.384 4.992q0.064 0.256 0.064 0.832 0 0.512-0.064 0.768l8.384 4.992q1.152-0.96 2.88-0.96z&quot;]},&quot;facebook&quot;:{&quot;height&quot;:32,&quot;width&quot;:18,&quot;paths&quot;:[&quot;M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z&quot;]},&quot;twitter&quot;:{&quot;height&quot;:32,&quot;width&quot;:30,&quot;paths&quot;:[&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;]},&quot;email&quot;:{&quot;height&quot;:32,&quot;width&quot;:28,&quot;paths&quot;:[&quot;M18.56 17.408l8.256 8.544h-25.248l8.288-8.448 4.32 4.064zM2.016 6.048h24.32l-12.16 11.584zM20.128 15.936l8.224-7.744v16.256zM0 24.448v-16.256l8.288 7.776z&quot;]}},&quot;inlineContentHook&quot;:[&quot;loop_start&quot;]}'></div>
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optout cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optout" aria-describedby="cmplz-message-1-optout">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optout">Manage Cookie Consent</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optout">To provide the best experiences, we use technologies like cookies to store and/or access device information. Consenting to these technologies will allow us to process data such as browsing behavior or unique IDs on this site. Not consenting or withdrawing consent, may adversely affect certain features and functions.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Functional</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optout"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optout" tabindex="0"><span>Functional</span></label>
								</span>
								Always active							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferences</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optout"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optout" tabindex="0"><span>Preferences</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistics</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optout"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optout" tabindex="0"><span>Statistics</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span>
						<span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optout"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optout" tabindex="0"><span>Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Manage options</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Manage services</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Manage vendors</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Read more about these purposes</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accept</button>
		<button class="cmplz-btn cmplz-deny">Deny</button>
		<button class="cmplz-btn cmplz-view-preferences">View preferences</button>
		<button class="cmplz-btn cmplz-save-preferences">Save preferences</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">View preferences</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Manage consent</button>

</div><script type='text/javascript' src='https://c3.oann.com/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-recaptcha-v2.min.js?ver=1.13.0' id='recaptcha-v2-js'></script>
<script async="async" defer type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=renderReCaptcha&#038;render=explicit&#038;ver=1.13.0' id='recaptcha-lib-v2-js'></script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-frontend.min.js?ver=1.13.0' id='ctct_frontend_forms-js'></script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.oann.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"oann"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"90734 https:\/\/www.oann.com\/uncategorized\/new-dangerous-liaisons-tv\/","disqusShortname":"oann","disqusTitle":"New \u2018Dangerous Liaisons\u2019 TV series \u2018a prelude, origin story\u2019, makers say","disqusUrl":"https:\/\/www.oann.com\/entertainment\/new-dangerous-liaisons-tv\/","postId":"90734"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' async data-noptimize src='https://c3.oann.com/wp-content/plugins/social-pug/assets/dist/front-end-free.1.20.2.js?ver=1.20.2' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/themes/magbook/js/magbook-main.js?ver=6.1' id='magbook-main-js'></script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/themes/magbook/assets/sticky/jquery.sticky.min.js?ver=6.1' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/themes/magbook/assets/sticky/sticky-settings.js?ver=6.1' id='magbook-sticky-settings-js'></script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/themes/magbook/js/navigation.js?ver=6.1' id='magbook-navigation-js'></script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/themes/magbook/js/jquery.flexslider-min.js?ver=6.1' id='jquery-flexslider-js'></script>
<script type='text/javascript' id='magbook-slider-js-extra'>
/* <![CDATA[ */
var magbook_slider_value = {"magbook_animation_effect":"fade","magbook_slideshowSpeed":"5000","magbook_animationSpeed":"700"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/themes/magbook/js/flexslider-setting.js?ver=6.1' id='magbook-slider-js'></script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/themes/magbook/js/skip-link-focus-fix.js?ver=6.1' id='magbook-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://c3.oann.com/wp-includes/js/comment-reply.min.js?ver=6.1' id='comment-reply-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"65","version":"6.3.4","store_consent":"","do_not_track":"","consenttype":"optout","region":"us","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.oann.com\/wp-json\/complianz\/v1\/","locale":"lang=en&locale=en_US","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","categories":{"statistics":"statistics","marketing":"marketing"},"tcf_active":"","placeholdertext":"Click to accept {category} cookies and enable this content","css_file":"https:\/\/www.oann.com\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=65","page_links":{"us":{"cookie-statement":{"title":"Cookie Policy ","url":"https:\/\/www.oann.com\/cookie-policy-us\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/www.oann.com\/privacy\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://c3.oann.com/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.3.4' id='cmplz-cookiebanner-js'></script>
				<script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id="></script>		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.9.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=G-6LWF9Z40Z6"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-service="google-analytics" data-category="statistics" data-cfasync="false" data-wpfc-render="false" type="text/plain">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-d628c1a2702dbc7e719","applicationID":"1094749666","transactionName":"NlwHYhRZXUYCBxAMWQ8WMEQPF1pbBwEcS0YJSQ==","queueTime":0,"applicationTime":586,"atts":"GhsEFFxDTkg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 331/331 objects using memcached
Page Caching using nginx + memcached (Requested URI contains query) 
Content Delivery Network via Amazon Web Services: CloudFront: c3.oann.com
Database Caching 4/4 queries in 0.003 seconds using memcached
Fragment Caching 4/4 fragments using memcached

Served from: _ @ 2022-11-02 09:44:11 by W3 Total Cache
-->