<!DOCTYPE html><html
class=no-js lang=en-US
prefix="og: https://ogp.me/ns#" ><head><link
rel=apple-touch-icon sizes=57x57 href=apple-icon-57x57.png><link
rel=apple-touch-icon sizes=72x72 href=apple-icon-72x72.png><link
rel=apple-touch-icon sizes=114x114 href=apple-icon-114x114.png><link
rel=apple-touch-icon sizes=144x144 href=apple-icon-144x144.png><meta
charset="UTF-8"><title>Coral IVF trial offers hope of renewal for Australia&#039;s Great Barrier Reef | One America News Network</title><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.oann.com/xmlrpc.php> <script data-cfasync=false data-pagespeed-no-defer>var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];</script> 
 <script type=application/ld+json class=aioseop-schema>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.oann.com/#organization","url":"https://www.oann.com/","name":"One America News Network","sameAs":[]},{"@type":"WebSite","@id":"https://www.oann.com/#website","url":"https://www.oann.com/","name":"One America News Network","publisher":{"@id":"https://www.oann.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.oann.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.oann.com/coral-ivf-trial-offers-hope-of-renewal-for-australias-great-barrier-reef/#webpage","url":"https://www.oann.com/coral-ivf-trial-offers-hope-of-renewal-for-australias-great-barrier-reef/","inLanguage":"en-US","name":"Coral IVF trial offers hope of renewal for Australia's Great Barrier Reef","isPartOf":{"@id":"https://www.oann.com/#website"},"breadcrumb":{"@id":"https://www.oann.com/coral-ivf-trial-offers-hope-of-renewal-for-australias-great-barrier-reef/#breadcrumblist"},"description":"By James Redmayne SYDNEY (Reuters) - Coral populations from Australia's first \"Coral IVF\" trial on the Great Barrier Reef in 2016 have not only survived recent bleaching events, but are on track to","image":{"@type":"ImageObject","@id":"https://www.oann.com/coral-ivf-trial-offers-hope-of-renewal-for-australias-great-barrier-reef/#primaryimage","url":"https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/2020-12-14T081418Z_1_LYNXMPEGBD0FP_RTROPTP_0_CLIMATE-CHANGE-AUSTRALIA-GREAT-BARRIER-REEF_1.jpg?x45589","width":800,"height":429},"primaryImageOfPage":{"@id":"https://www.oann.com/coral-ivf-trial-offers-hope-of-renewal-for-australias-great-barrier-reef/#primaryimage"},"datePublished":"2020-12-14T12:00:08-08:00","dateModified":"2020-12-14T12:00:08-08:00"},{"@type":"Article","@id":"https://www.oann.com/coral-ivf-trial-offers-hope-of-renewal-for-australias-great-barrier-reef/#article","isPartOf":{"@id":"https://www.oann.com/coral-ivf-trial-offers-hope-of-renewal-for-australias-great-barrier-reef/#webpage"},"author":{"@id":"https://www.oann.com/author/mayor/#author"},"headline":"Coral IVF trial offers hope of renewal for Australia&#8217;s Great Barrier Reef","datePublished":"2020-12-14T12:00:08-08:00","dateModified":"2020-12-14T12:00:08-08:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.oann.com/coral-ivf-trial-offers-hope-of-renewal-for-australias-great-barrier-reef/#webpage"},"publisher":{"@id":"https://www.oann.com/#organization"},"articleSection":"World","image":{"@type":"ImageObject","@id":"https://www.oann.com/coral-ivf-trial-offers-hope-of-renewal-for-australias-great-barrier-reef/#primaryimage","url":"https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/2020-12-14T081418Z_1_LYNXMPEGBD0FP_RTROPTP_0_CLIMATE-CHANGE-AUSTRALIA-GREAT-BARRIER-REEF_1.jpg?x45589","width":800,"height":429}},{"@type":"Person","@id":"https://www.oann.com/author/mayor/#author","name":"mayor","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.oann.com/#personlogo","url":"https://secure.gravatar.com/avatar/d812eafb3308689583e989014e9b9f68?s=96&d=mm&r=pg","width":96,"height":96,"caption":"mayor"}},{"@type":"BreadcrumbList","@id":"https://www.oann.com/coral-ivf-trial-offers-hope-of-renewal-for-australias-great-barrier-reef/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.oann.com/","url":"https://www.oann.com/","name":"One America News Network"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.oann.com/coral-ivf-trial-offers-hope-of-renewal-for-australias-great-barrier-reef/","url":"https://www.oann.com/coral-ivf-trial-offers-hope-of-renewal-for-australias-great-barrier-reef/","name":"Coral IVF trial offers hope of renewal for Australia's Great Barrier Reef"}}]}]}</script> <link
rel=canonical href=https://www.oann.com/coral-ivf-trial-offers-hope-of-renewal-for-australias-great-barrier-reef/ ><meta
property="og:type" content="article"><meta
property="og:title" content="Coral IVF trial offers hope of renewal for Australia&#039;s Great Barrier Reef | One America News Network"><meta
property="og:description" content="By James Redmayne SYDNEY (Reuters) - Coral populations from Australia&#039;s first &quot;Coral IVF&quot; trial on the Great Barrier Reef in 2016 have not only survived recent bleaching events, but are"><meta
property="og:url" content="https://www.oann.com/coral-ivf-trial-offers-hope-of-renewal-for-australias-great-barrier-reef/"><meta
property="og:site_name" content="One America News Network"><meta
property="og:image" content="https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/2020-12-14T081418Z_1_LYNXMPEGBD0FP_RTROPTP_0_CLIMATE-CHANGE-AUSTRALIA-GREAT-BARRIER-REEF_1-777x417.jpg?x45589"><meta
property="article:published_time" content="2020-12-14T12:00:08Z"><meta
property="article:modified_time" content="2020-12-14T12:00:08Z"><meta
property="og:image:secure_url" content="https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/2020-12-14T081418Z_1_LYNXMPEGBD0FP_RTROPTP_0_CLIMATE-CHANGE-AUSTRALIA-GREAT-BARRIER-REEF_1-777x417.jpg?x45589"><meta
name="twitter:card" content="summary"><meta
name="twitter:title" content="Coral IVF trial offers hope of renewal for Australia&#039;s Great Barr"><meta
name="twitter:description" content="By James Redmayne SYDNEY (Reuters) - Coral populations from Australia&#039;s first &quot;Coral IVF&quot; trial on the Great Barrier Reef in 2016 have not only survived recent bleaching events, but are"><meta
name="twitter:image" content="https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/2020-12-14T081418Z_1_LYNXMPEGBD0FP_RTROPTP_0_CLIMATE-CHANGE-AUSTRALIA-GREAT-BARRIER-REEF_1-777x417.jpg?x45589"><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=alternate type=application/rss+xml title="One America News Network &raquo; Feed" href=https://www.oann.com/feed/ ><link
rel=alternate type=application/rss+xml title="One America News Network &raquo; Comments Feed" href=https://www.oann.com/comments/feed/ ><link
rel=alternate type=application/rss+xml title="One America News Network &raquo; Coral IVF trial offers hope of renewal for Australia&#8217;s Great Barrier Reef Comments Feed" href=https://www.oann.com/coral-ivf-trial-offers-hope-of-renewal-for-australias-great-barrier-reef/feed/ >
 <script data-cfasync=false>(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.3';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-98105905-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-98105905-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <link
rel=stylesheet href=https://d3c61wvzqmf37j.cloudfront.net/wp-content/cache/minify/d3f75.css media=all><link
rel=stylesheet id=mh-font-awesome-css  href=//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?x45589 type=text/css media=all><link
rel=stylesheet id=mh-google-fonts-css  href='//fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700|Oswald:300,400,400italic,600,700' type=text/css media=all> <script id=exactmetrics-frontend-script-js-extra>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.oann.com","hash_tracking":"false"};</script> <script src=https://d3c61wvzqmf37j.cloudfront.net/wp-content/cache/minify/03413.js?x45589></script> <link
rel=https://api.w.org/ href=https://www.oann.com/wp-json/ ><link
rel=alternate type=application/json href=https://www.oann.com/wp-json/wp/v2/posts/2340861><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.oann.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://d3c61wvzqmf37j.cloudfront.net/wp-includes/wlwmanifest.xml><link
rel=prev title='Canada court to hear more witness testimony in Huawei CFO&#8217;s U.S. extradition case' href=https://www.oann.com/canada-court-to-hear-more-witness-testimony-in-huawei-cfos-u-s-extradition-case/ ><link
rel=next title='Early in-person voting begins in Georgia as U.S. Senate showdown enters final weeks' href=https://www.oann.com/early-in-person-voting-begins-in-georgia-as-u-s-senate-showdown-enters-final-weeks/ ><meta
name="generator" content="WordPress 5.5.3"><link
rel=shortlink href='https://www.oann.com/?p=2340861'><link
rel=alternate type=application/json+oembed href="https://www.oann.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oann.com%2Fcoral-ivf-trial-offers-hope-of-renewal-for-australias-great-barrier-reef%2F"><link
rel=alternate type=text/xml+oembed href="https://www.oann.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oann.com%2Fcoral-ivf-trial-offers-hope-of-renewal-for-australias-great-barrier-reef%2F&#038;format=xml"><title>One America News Network - Breaking News Updates | Latest News Headlines | Photos & News Videos</title><meta
name="description" content="Breaking News, Latest News and Current News from OANN.com. Breaking news and video. Latest Current News: U.S., World, Entertainment, Health, Business, Technology, Politics, Sports."><meta
name="keywords" content="news, breaking news, latest news, current news, world news, national news"><link
rel=preconnect href=https://config.playwire.com crossorigin><link
rel=preconnect href=https://cdn.intergi.com crossorigin><link
rel=preconnect href=https://cdn.intergient.com crossorigin><link
rel=preconnect href=https://securepubads.g.doubleclick.net crossorigin><link
rel=preconnect href=https://cdn.playwire.com crossorigin><link
rel=preconnect href=https://cdn.video.playwire.com crossorigin><link
rel=preconnect href=https://cdn.video.playwire.com crossorigin><link
rel=preconnect href=https://z.moatads.com crossorigin> <script>var tyche = { mode: 'tyche', config: '//config.playwire.com/1023191/v2/websites/71157/banner.json' };</script><script id=tyche src=//cdn.intergi.com/hera/tyche.js?x45589></script> <script src=https://content.jwplatform.com/players/qfycdXMQ-fQdxgz20.js></script> <div
id=fb-root></div> <script async defer crossorigin=anonymous src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>  <script data-cfasync=false data-pagespeed-no-defer>var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["world"]};
	dataLayer.push( dataLayer_content );</script> <script data-cfasync=false>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NBMK8NJ');/*]]>*/</script> 
<style>.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #9a0000; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #9a0000; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #9a0000; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #9a0000; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #9a0000; }</style><link
rel="shortcut icon" href=https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/07/favicon.jpg>
<!--[if lt IE 9]> <script src=http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js></script> <![endif]--><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta
name="onesignal" content="wordpress-plugin"> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.oann.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3dafbfb4-c98b-47f2-b7c2-0bf087623d4e';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.oann.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.487bfeae-71a3-407e-85d8-1b40bd783a80";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style id=custom-background-css>body.custom-background { background-image: url("https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/12/background-takeover-plain.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }</style><link
rel=icon href=https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2018/06/cropped-512-32x32.jpg sizes=32x32><link
rel=icon href=https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2018/06/cropped-512-192x192.jpg sizes=192x192><link
rel=apple-touch-icon href=https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2018/06/cropped-512-180x180.jpg?x45589><meta
name="msapplication-TileImage" content="https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2018/06/cropped-512-270x270.jpg?x45589"> <script>(function(i,s,o,g,r,a,m){i['QP']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//scripts.poll-maker.com/3012/pollembed.js','qp');</script> </head><body
class="post-template-default single single-post postid-2340861 single-format-standard custom-background mh-right-sb"><div
class=header-top><div
class="wrapper-inner clearfix"><nav
class="header-nav clearfix"><div
class=menu-top-nav-container><ul
id=menu-top-nav class=menu><li
id=menu-item-1646650 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1646650"><a
href=https://www.oann.com>Home</a></li><li
id=menu-item-44 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a
href=https://www.oann.com/about/ >About OAN</a><ul
class=sub-menu><li
id=menu-item-45 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a
href=https://www.oann.com/affiliaterelations/ >Affiliate Relations</a></li><li
id=menu-item-47 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a
href=https://www.oann.com/careers/ >Careers</a></li><li
id=menu-item-121 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a
href=https://www.oann.com/oan-anchors/ >OAN Personalities</a></li><li
id=menu-item-50 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a
href=https://www.oann.com/wheretowatch/ >Where to Watch</a></li><li
id=menu-item-49 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a
href=https://www.oann.com/presskit/ >Press Kit</a></li><li
id=menu-item-250246 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250246"><a
href=https://www.oann.com/category/press-release/ >Press Releases</a></li><li
id=menu-item-46 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a
href=https://www.oann.com/brand-id/ >Brand &#038; ID</a></li><li
id=menu-item-48 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a
href=https://www.oann.com/certifications/ >Certifications</a></li></ul></li><li
id=menu-item-140 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a
href=https://www.oann.com/schedule/ >TV Schedule</a></li><li
id=menu-item-207 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-207"><a
href=https://www.oann.com/category/shows/ >Shows</a><ul
class=sub-menu><li
id=menu-item-2192440 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2192440"><a
href=https://www.oann.com/infocus/ >In Focus</a></li><li
id=menu-item-2244624 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2244624"><a
href=https://www.oann.com/realamerica/ >Real America</a></li><li
id=menu-item-2192444 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2192444"><a
href=https://www.oann.com/tippingpoint/ >Tipping Point</a></li><li
id=menu-item-2085726 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2085726"><a
href=https://www.oann.com/afterhours/ >After Hours</a></li><li
id=menu-item-2192534 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2192534"><a
href=https://www.oann.com/weeklybriefing/ >Weekly Briefing</a></li></ul></li><li
id=menu-item-1780754 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1780754"><a
target=_blank rel="noopener noreferrer" href=http://store.oann.com>Shop</a></li><li
id=menu-item-416567 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416567"><a
href=https://www.oann.com/contactus/ >Contact</a></li></ul></div></nav><nav
class="social-nav clearfix"><div
class=menu-social-container><ul
id=menu-social class=menu><li
id=menu-item-796 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-796"><a
target=_blank rel="noopener noreferrer" href=https://www.youtube.com/c/oann><span
class=fa-stack><i
class="fa fa-circle fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class=screen-reader-text>YouTube</span></a></li><li
id=menu-item-793 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-793"><a
target=_blank rel="noopener noreferrer" href=https://www.facebook.com/OneAmericaNewsNetwork><span
class=fa-stack><i
class="fa fa-circle fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class=screen-reader-text>Facebook</span></a></li><li
id=menu-item-795 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-795"><a
target=_blank rel="noopener noreferrer" href=https://twitter.com/OANN><span
class=fa-stack><i
class="fa fa-circle fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class=screen-reader-text>Twitter</span></a></li><li
id=menu-item-2312 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2312"><a
href="/?p=2313"><span
class=fa-stack><i
class="fa fa-circle fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class=screen-reader-text>RSS</span></a></li></ul></div></nav></div></div><div
id=mh-wrapper><header
class=mh-header><div
class="header-wrap clearfix"><div
class="mh-col mh-1-3 header-logo">
<a
href=https://www.oann.com/ title="One America News Network" rel=home><div
class=logo-wrap role=banner>
<img
src=https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/10/OANtoplogo.jpg height=100 width=300 alt="One America News Network"></div>
</a></div><aside
class="mh-col mh-2-3"><div
class=header-ad><div
class=textwidget><a
href=https://klowdtv.com/free.ktv target=_blank rel="noopener noreferrer"><img
src=https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/08/Ktv-Free2020-2.jpg?x45589></a></div></div></aside></div><div
class="header-menu clearfix"><nav
class="main-nav clearfix"><div
class=menu-news-nav-container><ul
id=menu-news-nav class=menu><li
id=menu-item-805036 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805036"><a
href=https://www.oann.com/category/newsroom/ >Top News</a></li><li
id=menu-item-28 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a
href=https://www.oann.com/category/world/ >World</a></li><li
id=menu-item-16 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a
href=https://www.oann.com/category/business/ >Business</a><ul
class=sub-menu><li
id=menu-item-17 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a
href=https://www.oann.com/category/economy/ >Economy</a></li><li
id=menu-item-20 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a
href=https://www.oann.com/category/money/ >Money</a></li></ul></li><li
id=menu-item-24 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a
href=https://www.oann.com/category/tech/ >Technology</a></li><li
id=menu-item-809530 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809530"><a
href=https://www.oann.com/category/sports/ >Sports</a></li><li
id=menu-item-18 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a
href=https://www.oann.com/category/entertainment/ >Entertainment</a></li><li
id=menu-item-1684743 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1684743"><a
target=_blank rel="noopener noreferrer" href=https://www.youtube.com/channel/UCNbIDJNNgaRrXOD7VllIMRQ>Video</a></li><li
id=menu-item-1780792 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1780792"><a
target=_blank rel="noopener noreferrer" href=http://store.oann.com>Shop</a></li></ul></div>		<font
style="display:block; float:right; padding:10px 14px 0; text-transform:none; font-family:Oswald,Helvetica,Arial,sans-serif;" color=#cccccc>Monday, December 14th</font></nav><div
class="header-sub clearfix"><section
id=ticker class="news-ticker mh-col mh-2-3 clearfix">
<span
class=ticker-title>Trending</span><ul
class=ticker-content><li
class=ticker-item>
<a
class=ticker-item-link href=https://www.oann.com/new-details-released-on-doj-subpoena-into-hunter-biden-business-dealings/ title="New details released on DOJ subpoena into Hunter Biden business dealings">
<span
class=ticker-item-title>New details released on DOJ subpoena into Hunter Biden business dealings</span>
</a></li><li
class=ticker-item>
<a
class=ticker-item-link href=https://www.oann.com/authorities-discuss-who-should-receive-the-covid-19-vaccine-first/ title="Authorities discuss who should receive the COVID-19 vaccine first">
<span
class=ticker-item-title>Authorities discuss who should receive the COVID-19 vaccine first</span>
</a></li><li
class=ticker-item>
<a
class=ticker-item-link href=https://www.oann.com/mo-man-leaves-gang-life-now-2021-teacher-of-the-year/ title="Mo. man leaves gang life, now 2021 Teacher of the Year">
<span
class=ticker-item-title>Mo. man leaves gang life, now 2021 Teacher of the Year</span>
</a></li><li
class=ticker-item>
<a
class=ticker-item-link href=https://www.oann.com/michie-stadium-gives-president-trump-standing-ovation-ahead-of-army-navy-game/ title="Michie Stadium gives President Trump standing ovation ahead of Army-Navy game">
<span
class=ticker-item-title>Michie Stadium gives President Trump standing ovation ahead of Army-Navy game</span>
</a></li><li
class=ticker-item>
<a
class=ticker-item-link href=https://www.oann.com/police-searching-for-suspect-after-4-people-injured-in-brooklyn-shooting/ title="Police searching for suspect after 4 people injured in Brooklyn shooting">
<span
class=ticker-item-title>Police searching for suspect after 4 people injured in Brooklyn shooting</span>
</a></li></ul></section><aside
class="mh-col mh-1-3 header-search"><form
role=search method=get class=search-form action=https://www.oann.com/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
type=search class=search-field placeholder="Search &hellip;" value name=s>
</label>
<input
type=submit class=search-submit value=Search></form></aside></div></div></header><div
class="mh-section mh-group"><div
id=main-content class=mh-content><article
id=post-2340861 class="post-2340861 post type-post status-publish format-standard has-post-thumbnail hentry category-world"><header
class="entry-header clearfix"><h1 class="entry-title">Coral IVF trial offers hope of renewal for Australia&#8217;s Great Barrier Reef</h1></header><div
class=advertisement><div
class="widget_text sb-widget post-ad"><div
class="textwidget custom-html-widget"><div
style="border:1px solid #D6D6D6; padding:3px;">
<span
style=font-size:10px;>Ad</span><div
id=rc-widget-fab388 data-rc-widget data-widget-host=habitat data-endpoint=//trends.revcontent.com data-widget-id=169617></div></div> <script src=https://assets.revcontent.com/master/delivery.js defer=defer></script></div></div></div><p
class=entry-meta></p><div
class="entry-content clearfix"><div
style="float: left; width: 100%; font-size: small; padding: 0 0 20px 0; color: #999;"><img
style=width:777px;height:auto;padding-bottom:0.5em; src=https://d3c61wvzqmf37j.cloudfront.net/oann/wp-content/uploads/2020/12/2020-12-14T081418Z_1_LYNXMPEGBD0FQ_RTROPTP_0_CLIMATE-CHANGE-AUSTRALIA-GREAT-BARRIER-REEF_3.jpg alt="A diver deploys coral larvae onto a reef in Whitsunday Islands, on the Great Barrier Reef"><br>A diver deploys coral larvae onto a reef in Whitsunday Islands, on the Great Barrier Reef, Australia, in this still frame taken from a handout video.  Great Barrier Reef Foundation/Handout via REUTERS TV</div><p>December 14, 2020</p><p>By James Redmayne</p><p>SYDNEY (Reuters) &#8211;     Coral populations from Australia&#8217;s first &#8220;Coral IVF&#8221; trial on the Great Barrier Reef in 2016 have not only survived recent bleaching events, but are on track to reproduce and spawn next year, researchers say.</p><p>&#8220;I&#8217;m really excited,&#8221; said Peter Harrison, director of Southern Cross University&#8217;s Marine Ecology Research Centre, who led the development of the larvae restoration technique which involves collecting coral sperm and eggs during the annual mass spawning on the reef.</p><div
class=ad-spot></p><div
id=24697x300x250x4195x_ADSLOT1></div><p></div><div
data-pw-desk=med_rect_atf></div><div
data-pw-mobi=med_rect_atf></div><p>After culturing larvae in specially designed enclosures for about a week, scientists distribute them to parts of the reef damaged by bleaching and in need of live coral.</p><p>Harrison&#8217;s team, working with the Great Barrier Reef Foundation, first used the tactic just off Heron Island in 2016, where more than 60 corals are now on the way to being the first re-established reproducing population on the reef through Coral IVF.</p><p>&#8220;This proves that the larvae restoration technique works just as we predicted and we can grow very large corals from tiny microscopic larvae within just a few years,&#8221; Harrison said after visiting the restoration site in early December.</p><p>The corals varied in diameter, from just a few centimetres to the size of a dinner plate, and were healthy, despite a bleaching event that hit Heron Island in March.</p><p>The March bleaching was the reef&#8217;s most extensive yet, scientists said, and the third one in five years.</p><p>Bleaching occurs when hotter water destroys the algae which corals feed on, causing them to turn white.</p><p>A recent study from James Cook University found the reef had lost more than half of its coral in the past three decades and raised concern that it is less able to recover from mass bleaching events.</p><p>The Great Barrier Reef runs 2,300 km (1,429 miles) down Australia&#8217;s northeast coast spanning an area half the size of Texas. It was world heritage-listed in 1981 by UNESCO as the most extensive and spectacular coral reef ecosystem on the planet.</p><p/><p/><p> (Reporting by James Redmayne; Editing by Karishma Singh)</p><div
class=ad-spot></p><div
id=24697x300x250x4195x_ADSLOT1></div><p></div><div
data-pw-desk=med_rect_atf></div><div
data-pw-mobi=med_rect_atf></div></div><div
class=advertisement><div
class="widget_text sb-widget post-ad"><div
class="textwidget custom-html-widget"><div
id=rc-widget-dabcb4 data-rc-widget data-widget-host=habitat data-endpoint=//trends.revcontent.com data-widget-id=169569></div> <script src=https://assets.revcontent.com/master/delivery.js defer=defer></script></div></div></div></article><div
class="mh-share-buttons mh-group"><div
class="mh-col mh-1-4 mh-facebook">
<a
href=# onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oann.com/coral-ivf-trial-offers-hope-of-renewal-for-australias-great-barrier-reef/&t=Coral IVF trial offers hope of renewal for Australia&#8217;s Great Barrier Reef', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span
class=mh-share-button><i
class="fa fa-facebook fa-2x"></i>SHARE</span></a></div><div
class="mh-col mh-1-4 mh-twitter">
<a
href=# onclick="window.open('http://twitter.com/share?text=Coral IVF trial offers hope of renewal for Australia&#8217;s Great Barrier Reef -&url=https://www.oann.com/coral-ivf-trial-offers-hope-of-renewal-for-australias-great-barrier-reef/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span
class=mh-share-button><i
class="fa fa-twitter fa-2x"></i>TWEET</span></a></div><div
class="mh-col mh-1-4 mh-pinterest">
<a
href=# onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oann.com/coral-ivf-trial-offers-hope-of-renewal-for-australias-great-barrier-reef/&media=https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/2020-12-14T081418Z_1_LYNXMPEGBD0FP_RTROPTP_0_CLIMATE-CHANGE-AUSTRALIA-GREAT-BARRIER-REEF_1.jpg&description=Coral IVF trial offers hope of renewal for Australia&#8217;s Great Barrier Reef', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span
class=mh-share-button><i
class="fa fa-pinterest fa-2x"></i>PIN</span></a></div><div
class="mh-col mh-1-4 mh-googleplus">
<a
href=# onclick="window.open('https://parler.com/new-post?message=https://www.oann.com/coral-ivf-trial-offers-hope-of-renewal-for-australias-great-barrier-reef/', 'parlerShare', 'width=626,height=436'); return false;" title="Share on Parler" target=_blank><span
class=mh-share-button><img
src=https://hnwebcontent.s3-us-west-1.amazonaws.com/oann/wp-content/uploads/2020/11/parler_white.png style="margin-right:10px; margin-top:-3px;vertical-align:middle">SHARE</span></a></div></div><div
id=disqus_thread></div></div><aside
class=mh-sidebar><div
class="sb-widget clearfix"><div
class=textwidget><p></p><div
id=pf-25449x300x250x4195x_ADSLOT1 clickTrack=%%CLICK_URL_ESC%%></div><p><script slotId=25449x300x250x4195x_ADSLOT1 async src=https://served-by.pixfuture.com/www/delivery/ads.js></script></p></div></div><div
class="widget_text sb-widget clearfix"><div
class="textwidget custom-html-widget"><div
data-pw-desk=med_rect_atf></div><div
data-pw-mobi=med_rect_atf></div></div></div><div
class="sb-widget clearfix"><div
class="mh-cp-widget clearfix"><article
class="cp-wrap cp-small clearfix"><div
class=cp-thumb-small>
<a
href=https://www.oann.com/teachers-getting-schooled-with-rebecca-friedrichs/ title="Teachers Getting Schooled with Rebecca Friedrichs"><img
width=120 height=67 src=https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/mq2-7-1-120x67.jpg class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt loading=lazy srcset="https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/mq2-7-1-120x67.jpg?x45589 120w, https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/mq2-7-1-180x101.jpg?x45589 180w, https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/mq2-7-1-260x146.jpg?x45589 260w, https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/mq2-7-1.jpg?x45589 320w" sizes="(max-width: 120px) 100vw, 120px"></a></div><h3 class="cp-title-small"><a
href=https://www.oann.com/teachers-getting-schooled-with-rebecca-friedrichs/ title="Teachers Getting Schooled with Rebecca Friedrichs" rel=bookmark>Teachers Getting Schooled with Rebecca Friedrichs</a></h3></article><hr
class=mh-separator><article
class="cp-wrap cp-small clearfix"><div
class=cp-thumb-small>
<a
href=https://www.oann.com/facebooks-independent-fact-checkers-tied-to-hillary-clinton-communist-china-and-george-soros/ title="Facebook&#8217;s independent fact checkers tied to Hillary Clinton, Communist China and George Soros"><img
width=120 height=67 src=https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/mq2-6-1-120x67.jpg class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt loading=lazy srcset="https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/mq2-6-1-120x67.jpg?x45589 120w, https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/mq2-6-1-180x101.jpg?x45589 180w, https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/mq2-6-1-260x146.jpg?x45589 260w, https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/mq2-6-1.jpg?x45589 320w" sizes="(max-width: 120px) 100vw, 120px"></a></div><h3 class="cp-title-small"><a
href=https://www.oann.com/facebooks-independent-fact-checkers-tied-to-hillary-clinton-communist-china-and-george-soros/ title="Facebook&#8217;s independent fact checkers tied to Hillary Clinton, Communist China and George Soros" rel=bookmark>Facebook&#8217;s independent fact checkers tied to Hillary Clinton, Communist China and George Soros</a></h3></article><hr
class=mh-separator></div></div><div
class="sb-widget clearfix"><div
class="mh-cp-widget clearfix"><article
class="cp-wrap cp-small clearfix"><div
class=cp-thumb-small>
<a
href=https://www.oann.com/new-details-released-on-doj-subpoena-into-hunter-biden-business-dealings/ title="New details released on DOJ subpoena into Hunter Biden business dealings"><img
width=120 height=67 src=https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/GettyImages-1229520706-120x67.jpg class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt loading=lazy srcset="https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/GettyImages-1229520706-120x67.jpg?x45589 120w, https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/GettyImages-1229520706-777x437.jpg?x45589 777w, https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/GettyImages-1229520706-180x101.jpg?x45589 180w, https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/GettyImages-1229520706-260x146.jpg?x45589 260w, https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/GettyImages-1229520706-373x210.jpg?x45589 373w" sizes="(max-width: 120px) 100vw, 120px"></a></div><h3 class="cp-title-small"><a
href=https://www.oann.com/new-details-released-on-doj-subpoena-into-hunter-biden-business-dealings/ title="New details released on DOJ subpoena into Hunter Biden business dealings" rel=bookmark>New details released on DOJ subpoena into Hunter Biden business dealings</a></h3></article><hr
class=mh-separator><article
class="cp-wrap cp-small clearfix"><div
class=cp-thumb-small>
<a
href=https://www.oann.com/authorities-discuss-who-should-receive-the-covid-19-vaccine-first/ title="Authorities discuss who should receive the COVID-19 vaccine first"><img
width=120 height=67 src=https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/GettyImages-1230114388-120x67.jpg class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt loading=lazy srcset="https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/GettyImages-1230114388-120x67.jpg?x45589 120w, https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/GettyImages-1230114388-777x437.jpg?x45589 777w, https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/GettyImages-1230114388-180x101.jpg?x45589 180w, https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/GettyImages-1230114388-260x146.jpg?x45589 260w, https://d3c61wvzqmf37j.cloudfront.net/wp-content/uploads/2020/12/GettyImages-1230114388-373x210.jpg?x45589 373w" sizes="(max-width: 120px) 100vw, 120px"></a></div><h3 class="cp-title-small"><a
href=https://www.oann.com/authorities-discuss-who-should-receive-the-covid-19-vaccine-first/ title="Authorities discuss who should receive the COVID-19 vaccine first" rel=bookmark>Authorities discuss who should receive the COVID-19 vaccine first</a></h3></article><hr
class=mh-separator></div></div></aside></div></div><footer
class=mh-footer><div
class="wrapper-inner clearfix"><div
class="mh-section mh-group footer-widgets"><div
class="mh-col mh-1-3 footer-1"><div
class=footer-widget><h5 class="widget-title">News</h5><div
class=menu-footer-news-nav-container><ul
id=menu-footer-news-nav class=menu><li
id=menu-item-805019 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805019"><a
href=https://www.oann.com/category/newsroom/ >Top News</a></li><li
id=menu-item-718 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-718"><a
href=https://www.oann.com/category/world/ >World</a></li><li
id=menu-item-719 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-719"><a
href=https://www.oann.com/category/business/ >Business</a></li><li
id=menu-item-725 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a
href=https://www.oann.com/category/money/ >Money</a></li><li
id=menu-item-721 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721"><a
href=https://www.oann.com/category/tech/ >Tech</a></li><li
id=menu-item-809531 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809531"><a
href=https://www.oann.com/category/sports/ >Sports</a></li><li
id=menu-item-723 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a
href=https://www.oann.com/category/entertainment/ >Entertainment</a></li></ul></div></div><div
class=footer-widget><h5 class="widget-title">Store</h5><div
class=menu-footer-shop-nav-container><ul
id=menu-footer-shop-nav class=menu><li
id=menu-item-1780799 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1780799"><a
href=http://store.oann.com>Shop</a></li></ul></div></div></div><div
class="mh-col mh-1-3 footer-2"><div
class=footer-widget><h5 class="widget-title">Television</h5><div
class=menu-footer-tv-nav-container><ul
id=menu-footer-tv-nav class=menu><li
id=menu-item-209927 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209927"><a
href=/schedule/ >Schedule</a></li><li
id=menu-item-209926 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209926"><a
href=https://www.oann.com/wheretowatch/ >Where to Watch</a></li></ul></div></div><div
class=footer-widget><h5 class="widget-title">Company</h5><div
class=menu-footer-company-nav-container><ul
id=menu-footer-company-nav class=menu><li
id=menu-item-740 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-740"><a
href=https://www.oann.com/about/ >About One America News Network</a></li><li
id=menu-item-741 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-741"><a
href=https://www.oann.com/affiliaterelations/ >Affiliate Relations</a></li><li
id=menu-item-742 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-742"><a
href=https://www.oann.com/brand-id/ >Brand &#038; ID</a></li><li
id=menu-item-745 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745"><a
href=https://www.oann.com/presskit/ >Press Kit</a></li><li
id=menu-item-743 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-743"><a
href=https://www.oann.com/careers/ >Careers</a></li><li
id=menu-item-416573 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416573"><a
href=https://www.oann.com/contactus/ >Contact</a></li></ul></div></div></div><div
class="mh-col mh-1-3 footer-3"><div
class=footer-widget><h5 class="widget-title">Topics</h5><div
class=tagcloud><a
href=https://www.oann.com/tag/2020-election/ class="tag-cloud-link tag-link-100278 tag-link-position-1" style="font-size: 18.962264150943pt;" aria-label="2020 election (86 items)">2020 election</a>
<a
href=https://www.oann.com/tag/2020-elections/ class="tag-cloud-link tag-link-101305 tag-link-position-2" style="font-size: 11.566037735849pt;" aria-label="2020 Elections (23 items)">2020 Elections</a>
<a
href=https://www.oann.com/tag/2020-presidential-election/ class="tag-cloud-link tag-link-100248 tag-link-position-3" style="font-size: 20.547169811321pt;" aria-label="2020 Presidential Election (115 items)">2020 Presidential Election</a>
<a
href=https://www.oann.com/tag/arizona/ class="tag-cloud-link tag-link-17884 tag-link-position-4" style="font-size: 8.5283018867925pt;" aria-label="Arizona (13 items)">Arizona</a>
<a
href=https://www.oann.com/tag/california/ class="tag-cloud-link tag-link-70423 tag-link-position-5" style="font-size: 12.622641509434pt;" aria-label="California (28 items)">California</a>
<a
href=https://www.oann.com/tag/chanel-rion/ class="tag-cloud-link tag-link-102552 tag-link-position-6" style="font-size: 11.301886792453pt;" aria-label="Chanel Rion (22 items)">Chanel Rion</a>
<a
href=https://www.oann.com/tag/china/ class="tag-cloud-link tag-link-138 tag-link-position-7" style="font-size: 10.509433962264pt;" aria-label="China (19 items)">China</a>
<a
href=https://www.oann.com/tag/congress/ class="tag-cloud-link tag-link-20705 tag-link-position-8" style="font-size: 10.509433962264pt;" aria-label="Congress (19 items)">Congress</a>
<a
href=https://www.oann.com/tag/coronavirus/ class="tag-cloud-link tag-link-106557 tag-link-position-9" style="font-size: 18.169811320755pt;" aria-label="coronavirus (75 items)">coronavirus</a>
<a
href=https://www.oann.com/tag/coronavirus-lockdown/ class="tag-cloud-link tag-link-111777 tag-link-position-10" style="font-size: 9.9811320754717pt;" aria-label="coronavirus lockdown (17 items)">coronavirus lockdown</a>
<a
href=https://www.oann.com/tag/coronavirus-pandemic/ class="tag-cloud-link tag-link-108160 tag-link-position-11" style="font-size: 16.981132075472pt;" aria-label="coronavirus pandemic (60 items)">coronavirus pandemic</a>
<a
href=https://www.oann.com/tag/coronavirus-relief/ class="tag-cloud-link tag-link-109309 tag-link-position-12" style="font-size: 9.9811320754717pt;" aria-label="coronavirus relief (17 items)">coronavirus relief</a>
<a
href=https://www.oann.com/tag/coronavirus-vaccine/ class="tag-cloud-link tag-link-108114 tag-link-position-13" style="font-size: 12.490566037736pt;" aria-label="coronavirus vaccine (27 items)">coronavirus vaccine</a>
<a
href=https://www.oann.com/tag/covid-19/ class="tag-cloud-link tag-link-107324 tag-link-position-14" style="font-size: 17.905660377358pt;" aria-label="COVID-19 (71 items)">COVID-19</a>
<a
href=https://www.oann.com/tag/covid-19-vaccine/ class="tag-cloud-link tag-link-108848 tag-link-position-15" style="font-size: 9.5849056603774pt;" aria-label="COVID-19 vaccine (16 items)">COVID-19 vaccine</a>
<a
href=https://www.oann.com/tag/dominion/ class="tag-cloud-link tag-link-111957 tag-link-position-16" style="font-size: 9.188679245283pt;" aria-label="Dominion (15 items)">Dominion</a>
<a
href=https://www.oann.com/tag/dominion-voting-systems/ class="tag-cloud-link tag-link-111956 tag-link-position-17" style="font-size: 10.245283018868pt;" aria-label="Dominion Voting Systems (18 items)">Dominion Voting Systems</a>
<a
href=https://www.oann.com/tag/donald-trump/ class="tag-cloud-link tag-link-3867 tag-link-position-18" style="font-size: 9.9811320754717pt;" aria-label="Donald Trump (17 items)">Donald Trump</a>
<a
href=https://www.oann.com/tag/election-fraud/ class="tag-cloud-link tag-link-106239 tag-link-position-19" style="font-size: 10.245283018868pt;" aria-label="election fraud (18 items)">election fraud</a>
<a
href=https://www.oann.com/tag/election-integrity/ class="tag-cloud-link tag-link-108749 tag-link-position-20" style="font-size: 8pt;" aria-label="election integrity (12 items)">election integrity</a>
<a
href=https://www.oann.com/tag/fda/ class="tag-cloud-link tag-link-2328 tag-link-position-21" style="font-size: 10.245283018868pt;" aria-label="FDA (18 items)">FDA</a>
<a
href=https://www.oann.com/tag/georgia/ class="tag-cloud-link tag-link-3243 tag-link-position-22" style="font-size: 14.603773584906pt;" aria-label="Georgia (40 items)">Georgia</a>
<a
href=https://www.oann.com/tag/gop/ class="tag-cloud-link tag-link-3327 tag-link-position-23" style="font-size: 13.283018867925pt;" aria-label="GOP (31 items)">GOP</a>
<a
href=https://www.oann.com/tag/greta-wall/ class="tag-cloud-link tag-link-101487 tag-link-position-24" style="font-size: 8.5283018867925pt;" aria-label="Greta Wall (13 items)">Greta Wall</a>
<a
href=https://www.oann.com/tag/joe-biden/ class="tag-cloud-link tag-link-7148 tag-link-position-25" style="font-size: 15.264150943396pt;" aria-label="Joe Biden (45 items)">Joe Biden</a>
<a
href=https://www.oann.com/tag/john-hines/ class="tag-cloud-link tag-link-101340 tag-link-position-26" style="font-size: 10.509433962264pt;" aria-label="John Hines (19 items)">John Hines</a>
<a
href=https://www.oann.com/tag/mainstream-media/ class="tag-cloud-link tag-link-79667 tag-link-position-27" style="font-size: 9.5849056603774pt;" aria-label="mainstream media (16 items)">mainstream media</a>
<a
href=https://www.oann.com/tag/michigan/ class="tag-cloud-link tag-link-75037 tag-link-position-28" style="font-size: 11.962264150943pt;" aria-label="Michigan (25 items)">Michigan</a>
<a
href=https://www.oann.com/tag/moderna/ class="tag-cloud-link tag-link-109599 tag-link-position-29" style="font-size: 9.5849056603774pt;" aria-label="Moderna (16 items)">Moderna</a>
<a
href=https://www.oann.com/tag/new-york/ class="tag-cloud-link tag-link-23 tag-link-position-30" style="font-size: 9.188679245283pt;" aria-label="New York (15 items)">New York</a>
<a
href=https://www.oann.com/tag/operation-warp-speed/ class="tag-cloud-link tag-link-109205 tag-link-position-31" style="font-size: 8pt;" aria-label="Operation Warp Speed (12 items)">Operation Warp Speed</a>
<a
href=https://www.oann.com/tag/pandemic/ class="tag-cloud-link tag-link-108728 tag-link-position-32" style="font-size: 11.830188679245pt;" aria-label="pandemic (24 items)">pandemic</a>
<a
href=https://www.oann.com/tag/pearson-sharp/ class="tag-cloud-link tag-link-70060 tag-link-position-33" style="font-size: 10.245283018868pt;" aria-label="Pearson Sharp (18 items)">Pearson Sharp</a>
<a
href=https://www.oann.com/tag/pennsylvania/ class="tag-cloud-link tag-link-44387 tag-link-position-34" style="font-size: 9.5849056603774pt;" aria-label="Pennsylvania (16 items)">Pennsylvania</a>
<a
href=https://www.oann.com/tag/pfizer/ class="tag-cloud-link tag-link-100538 tag-link-position-35" style="font-size: 11.037735849057pt;" aria-label="Pfizer (21 items)">Pfizer</a>
<a
href=https://www.oann.com/tag/president-trump/ class="tag-cloud-link tag-link-40318 tag-link-position-36" style="font-size: 22pt;" aria-label="President Trump (148 items)">President Trump</a>
<a
href=https://www.oann.com/tag/rudy-giuliani/ class="tag-cloud-link tag-link-62872 tag-link-position-37" style="font-size: 11.962264150943pt;" aria-label="Rudy Giuliani (25 items)">Rudy Giuliani</a>
<a
href=https://www.oann.com/tag/senate/ class="tag-cloud-link tag-link-7741 tag-link-position-38" style="font-size: 9.9811320754717pt;" aria-label="senate (17 items)">senate</a>
<a
href=https://www.oann.com/tag/texas/ class="tag-cloud-link tag-link-75218 tag-link-position-39" style="font-size: 8.9245283018868pt;" aria-label="Texas (14 items)">Texas</a>
<a
href=https://www.oann.com/tag/trump-administration/ class="tag-cloud-link tag-link-63935 tag-link-position-40" style="font-size: 12.22641509434pt;" aria-label="Trump Administration (26 items)">Trump Administration</a>
<a
href=https://www.oann.com/tag/trump-campaign/ class="tag-cloud-link tag-link-83746 tag-link-position-41" style="font-size: 13.943396226415pt;" aria-label="Trump campaign (35 items)">Trump campaign</a>
<a
href=https://www.oann.com/tag/trump-legal-team/ class="tag-cloud-link tag-link-102263 tag-link-position-42" style="font-size: 12.88679245283pt;" aria-label="Trump Legal Team (29 items)">Trump Legal Team</a>
<a
href=https://www.oann.com/tag/voter-fraud/ class="tag-cloud-link tag-link-99832 tag-link-position-43" style="font-size: 20.018867924528pt;" aria-label="voter fraud (103 items)">voter fraud</a>
<a
href=https://www.oann.com/tag/voting-fraud/ class="tag-cloud-link tag-link-107080 tag-link-position-44" style="font-size: 11.037735849057pt;" aria-label="voting fraud (21 items)">voting fraud</a>
<a
href=https://www.oann.com/tag/wisconsin/ class="tag-cloud-link tag-link-41827 tag-link-position-45" style="font-size: 8.5283018867925pt;" aria-label="Wisconsin (13 items)">Wisconsin</a></div></div></div></div></div><div
class=footer-bottom><div
class="wrapper-inner clearfix"><nav
class="footer-nav clearfix"><div
class=menu-footer-nav-container><ul
id=menu-footer-nav class=menu><li
id=menu-item-416572 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416572"><a
href=https://www.oann.com/contactus/ >Contact</a></li><li
id=menu-item-703 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-703"><a
href=https://www.oann.com/about/ >About</a></li><li
id=menu-item-704 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704"><a
href=https://www.oann.com/wheretowatch/ >Where to Watch</a></li><li
id=menu-item-705 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-705"><a
href=https://www.oann.com/affiliaterelations/ >Affiliate Relations</a></li><li
id=menu-item-706 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-706"><a
href=https://www.oann.com/brand-id/ >Brand</a></li><li
id=menu-item-707 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a
href=https://www.oann.com/presskit/ >Press Kit</a></li><li
id=menu-item-708 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a
href=https://www.oann.com/careers/ >Careers</a></li><li
id=menu-item-1683887 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1683887"><a
target=_blank rel="noopener noreferrer" href=https://store.oann.com>Shop</a></li><li
id=menu-item-849013 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-849013"><a
target=_blank rel="noopener noreferrer" href=http://www.oann.com/terms.html>Terms</a></li></ul></div></nav><div
class=copyright-wrap><p
class=copyright>© Copyright 2020 — Herring Networks, Inc. All Rights Reserved.</p></div></div></div></footer><div
id=fb-root></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script id=disqus_count-js-extra>var countVars = {"disqusShortname":"oann"};</script> <script src=https://d3c61wvzqmf37j.cloudfront.net/wp-content/cache/minify/f8767.js?x45589></script> <script id=disqus_embed-js-extra>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"2340861 https:\/\/www.oann.com\/coral-ivf-trial-offers-hope-of-renewal-for-australias-great-barrier-reef\/","disqusShortname":"oann","disqusTitle":"Coral IVF trial offers hope of renewal for Australia\u2019s Great Barrier Reef","disqusUrl":"https:\/\/www.oann.com\/coral-ivf-trial-offers-hope-of-renewal-for-australias-great-barrier-reef\/","postId":"2340861"};</script> <script src=https://d3c61wvzqmf37j.cloudfront.net/wp-content/cache/minify/5a0c2.js?x45589></script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async=async id=remote_sdk-js></script> </body></html>