<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.oann.com/xmlrpc.php">
<title>Visa profit beats as payment volumes surge on strong consumer spending &#8211; One America News Network</title>
		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 <meta name='robots' content='max-image-preview:large' />
<!-- Grow Social by Mediavine v.1.20.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Visa profit beats as payment volumes surge on strong consumer spending" />
<meta property="og:description" content="By Mehnaz Yasmin (Reuters) -Visa Inc beat estimates for fourth-quarter profit on Tuesday, helped by a jump in payment volumes as U.S. consumer spending showed no signs of cooling even against the backdrop of a" />
<meta property="og:url" content="https://www.oann.com/business/visa-profit-beats-as/" />
<meta property="og:site_name" content="One America News Network" />
<meta property="og:updated_time" content="2022-10-25T14:47:00+00:00" />
<meta property="article:published_time" content="2022-10-25T14:35:28+00:00" />
<meta property="article:modified_time" content="2022-10-25T14:47:00+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Visa profit beats as payment volumes surge on strong consumer spending" />
<meta name="twitter:description" content="By Mehnaz Yasmin (Reuters) -Visa Inc beat estimates for fourth-quarter profit on Tuesday, helped by a jump in payment volumes as U.S. consumer spending showed no signs of cooling even against the backdrop of a" />
<meta property="og:image" content="https://c3.oann.com/wp-content/uploads/Reuters_Direct_Media/USOnlineReportBusinessNews/tagreuters.com2022binary_LYNXMPEI9O0V3-BASEIMAGE.jpg" />
<meta name="twitter:image" content="https://c3.oann.com/wp-content/uploads/Reuters_Direct_Media/USOnlineReportBusinessNews/tagreuters.com2022binary_LYNXMPEI9O0V3-BASEIMAGE.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<!-- Grow Social by Mediavine v.1.20.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<link rel='dns-prefetch' href='//www.oann.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="One America News Network &raquo; Feed" href="https://www.oann.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="One America News Network &raquo; Comments Feed" href="https://www.oann.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="One America News Network &raquo; Visa profit beats as payment volumes surge on strong consumer spending Comments Feed" href="https://www.oann.com/business/visa-profit-beats-as/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oann.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c3.oann.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ctct_form_styles-css'  href='https://c3.oann.com/wp-content/plugins/constant-contact-forms/assets/css/style.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://c3.oann.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://c3.oann.com/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.20.2.css?ver=1.20.2' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='https://c3.oann.com/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-style-css'  href='https://c3.oann.com/wp-content/themes/magbook/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='magbook-style-inline-css' type='text/css'>
/* Logo for high resolution screen(Use 2X size image) */
		.custom-logo-link .custom-logo {
			height: 80px;
			width: auto;
		}

		.top-logo-title .custom-logo-link {
			display: inline-block;
		}

		.top-logo-title .custom-logo {
			height: auto;
			width: 50%;
		}

		.top-logo-title #site-detail {
			display: block;
			text-align: center;
		}
		.side-menu-wrap .custom-logo {
			height: auto;
			width:100%;
		}

		@media only screen and (max-width: 767px) { 
			.top-logo-title .custom-logo-link .custom-logo {
				width: 60%;
			}
		}

		@media only screen and (max-width: 480px) { 
			.top-logo-title .custom-logo-link .custom-logo {
				width: 80%;
			}
		}
			/* Hide Category */
			.entry-meta .cats-links,
			.box-layout-1 .cat-box-primary .cat-box-text .cats-links,
			.widget-cat-box-2 .post:nth-child(2) .cats-links,
			.main-slider .no-slider .slides li:first-child .slider-text-content .cats-links {
				display: none;
				visibility: hidden;
			}/* Hide Date */
			.entry-meta .posted-on,
			.mb-entry-meta .posted-on {
				display: none;
				visibility: hidden;
			}/* Hide Comments */
			.entry-meta .comments,
			.mb-entry-meta .comments {
				display: none;
				visibility: hidden;
			}
		#site-branding #site-title, #site-branding #site-description{
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-5{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-5 a, .widget-cat-tab-box .cat-tab-menu .cl-5{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-5193{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-5193 a, .widget-cat-tab-box .cat-tab-menu .cl-5193{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-34{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-34 a, .widget-cat-tab-box .cat-tab-menu .cl-34{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-4{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-4 a, .widget-cat-tab-box .cat-tab-menu .cl-4{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-2{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-2 a, .widget-cat-tab-box .cat-tab-menu .cl-2{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-3{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-3 a, .widget-cat-tab-box .cat-tab-menu .cl-3{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-12{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-12 a, .widget-cat-tab-box .cat-tab-menu .cl-12{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-6{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-6 a, .widget-cat-tab-box .cat-tab-menu .cl-6{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-7{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-7 a, .widget-cat-tab-box .cat-tab-menu .cl-7{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-8{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-8 a, .widget-cat-tab-box .cat-tab-menu .cl-8{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-9{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-9 a, .widget-cat-tab-box .cat-tab-menu .cl-9{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}.cats-links .cl-10{

					border-color:#9a0000;
					color:#9a0000;

				}
				.menu-item-object-category.cl-10 a, .widget-cat-tab-box .cat-tab-menu .cl-10{
					color:#9a0000;

				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}li.menu-item-object-category[class*="cl-"] a {
					color: #222;
				}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://c3.oann.com/wp-content/themes/magbook/assets/font-awesome/css/font-awesome.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-responsive-css'  href='https://c3.oann.com/wp-content/themes/magbook/css/responsive.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-google-fonts-css'  href='https://www.oann.com/wp-content/fonts/57131661ff54080d4132f1a66d8048a2.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://c3.oann.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.9.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.oann.com","hash_tracking":"false","ua":"","v4_id":"G-6LWF9Z40Z6"};/* ]]> */
</script>
<script type='text/javascript' src='https://c3.oann.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c3.oann.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://c3.oann.com/wp-content/themes/magbook/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.oann.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oann.com/wp-json/wp/v2/posts/85272" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oann.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c3.oann.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.oann.com/business/visa-profit-beats-as/" />
<link rel='shortlink' href='https://www.oann.com/?p=85272' />
<link rel="alternate" type="application/json+oembed" href="https://www.oann.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oann.com%2Fbusiness%2Fvisa-profit-beats-as%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oann.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oann.com%2Fbusiness%2Fvisa-profit-beats-as%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script type="text/plain" data-service="google-analytics" data-category="statistics">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-98105905-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!-- Google AD Manager Scripts -->
<script type="text/plain" data-service="general" data-category="marketing" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21742901137/OAN/Sidebar_1', [[300, 250]], 'div-gpt-ad-1663871513696-side-1').addService(googletag.pubads());
    googletag.defineSlot('/21742901137/OAN/Sidebar_2', [[300, 250]], 'div-gpt-ad-1663871513696-side-2').addService(googletag.pubads());
    googletag.defineSlot('/21742901137/OAN/Sidebar_3', [[300, 250], [300, 600]], 'div-gpt-ad-1663871513696-side-3').addService(googletag.pubads());
    googletag.defineSlot('/21742901137/OAN/In-Article_728x90_1', [[728, 90], [320, 50]], 'div-gpt-ad-1663871513696-art-1').addService(googletag.pubads());
    googletag.defineSlot('/21742901137/OAN/In-Article_2', [[728, 90], [320, 50]], 'div-gpt-ad-1663871513696-art-2').addService(googletag.pubads());
    googletag.defineSlot('/21742901137/OAN/In-Article_3', [[728, 90], [320, 50]], 'div-gpt-ad-1663871513696-art-3').addService(googletag.pubads());
    googletag.defineSlot('/21742901137/OAN/In-Article_4', [[728, 90], [320, 50]], 'div-gpt-ad-1663871513696-art-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End Google AD Manager Scripts -->

<!-- Decide / Lockerdom -->
<!-- <script async="async" data-cfasync="false" src="https://cdn1.customads.co/embeds/oneamericanewsnetwork.js"></script> -->
<!-- End Decide / Lockerdom -->

<!-- Meta Pixel Code -->
<script type="text/plain" data-service="facebook" data-category="marketing">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2968253139988131');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2968253139988131&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code --><style type="text/css" data-source="Grow Social by Mediavine">
				@media screen and ( max-width : 720px ) {
					.dpsp-content-wrapper.dpsp-hide-on-mobile,
					.dpsp-share-text.dpsp-hide-on-mobile,
					.dpsp-content-wrapper .dpsp-network-label {
						display: none;
					}
					.dpsp-has-spacing .dpsp-networks-btns-wrapper li {
						margin:0 2% 10px 0;
					}
					.dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count) {
						max-height: 40px;
						padding: 0;
						justify-content: center;
					}
					.dpsp-content-wrapper.dpsp-size-small .dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count){
						max-height: 32px;
					}
					.dpsp-content-wrapper.dpsp-size-large .dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count){
						max-height: 46px;
					}
				}
			</style>
<style></style>

    <style>.cmplz-hidden{display:none!important;}</style>	<meta name="viewport" content="width=device-width" />
	<link rel="icon" href="https://c3.oann.com/wp-content/uploads/2022/03/cropped-512-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://c3.oann.com/wp-content/uploads/2022/03/cropped-512-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://c3.oann.com/wp-content/uploads/2022/03/cropped-512-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://c3.oann.com/wp-content/uploads/2022/03/cropped-512-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.top-bar {
  background-color: #9a0000;
}

.main-navigation a:hover, .main-navigation a:focus, .main-navigation ul li.current-menu-item a, .main-navigation ul li.current_page_ancestor a, .main-navigation ul li.current-menu-ancestor a, .main-navigation ul li.current_page_item a, .main-navigation ul li:hover > a, .main-navigation li.current-menu-ancestor.menu-item-has-children > a::after, .main-navigation li.current-menu-item.menu-item-has-children > a::after, .main-navigation ul li:hover > a::after, .main-navigation li.menu-item-has-children > a:hover::after, .main-navigation li.page_item_has_children > a:hover::after {
  color: #000f3d;
}

.widget-cat-box .widget-title, .widget-cat-box-2 .widget-title {
  color: #000f3d;
}

.widget-title span {
  border-bottom: 1px solid #9a0000;
}

.feature-news-title {
  border-bottom: 1px solid #9a0000;
	color: #000f3d;
}

.tab-menu {
  background-color: #9a0000;
}

.go-to-top .icon-bg {
  background-color: #9a0000;
}

.breaking-news-header, .news-header-title::after {
  background-color: #9a0000;
}

.top-bar-date {
  padding: 10px 15px;
}

#sticky-header {
	border-top: 2px solid #9a0000;
	align-content
}

#secondary .widget-title {
  border-top: 2px solid #000f3d;
  color: #000f3d;
}

.box-layout-3 .entry-title, .box-layout-3 .entry-title a {
  text-shadow: #000 1px 0 7px;
}

.custom-logo-link .custom-logo {
  height: auto;
	width: 290px;
}

#secondary .widget-title {
  font-size: 18px;
  text-transform: none;
}

.entry-title, .entry-title a {
  text-transform: capitalize;
}

.main-slider .no-slider .slider-content .slider-title, .main-slider .no-slider .slider-content .slider-title a {
  text-transform: capitalize;
}

.breaking-news-title {
  text-transform: capitalize;
}
.header-search, .header-search-x {
  width: 30px;
}

#site-branding {
  padding: 0 10px 10px 10px;
}

.logo-bar {
   padding: 30px 0 10px 0;
}

p {
   letter-spacing: 0.01em;
}

figcaption {
   font-size: x-small;
   color: #999;
}

.entry-content a {
  text-decoration: none;
}

.nav-next {
  display: none;
}

.cf7Label {
	float: left;
	padding-right: 10px;
	color: #999;
	margin: 1%;
}

.meta-nav {
	font-size: x-large;
	color: #000;
}

.navigation.post-navigation .post-title {
  color: #0C4C8A;
}

.widget-title .more-btn {
	margin-top: 8px;
}

.more-btn {
	display: none;
}

.feature-news-box {
	margin-bottom: 20px;
}

@media only screen and (max-width: 767px) {
.header-search, .header-search-x {
display: block;
top: 6px;
width: 100%;
height: auto;
}		</style>
		</head>
<body data-cmplz=1 class="post-template-default single single-post postid-85272 single-format-standard wp-custom-logo wp-embed-responsive ctct-magbook fpt-template-magbook boxed-layout n-sld ">
	<?php if ( function_exists( 'gtm4wp_the_gtm_tag' ) ) { gtm4wp_the_gtm_tag(); } ?>
<!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "540ca37a3e64a8228df87fcb7c55631f"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<!-- End Constant Contact Active Forms --><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#site-content-contain">Skip to content</a>
	<!-- Masthead ============================================= -->
	<header id="masthead" class="site-header" role="banner">
		<div class="header-wrap">
						<!-- Top Header============================================= -->
			<div class="top-header">

									<div class="top-bar">
						<div class="wrap">
															<div class="top-bar-date">
									<span>Tuesday, October 25, 2022</span>
								</div>
														<nav class="top-bar-menu" role="navigation" aria-label="Topbar Menu">
								<button class="top-menu-toggle" type="button">			
									<i class="fa fa-bars"></i>
							  	</button>
								<ul class="top-menu"><li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-534"><a href="https://www.oann.com/about/">About OAN</a>
<ul class="sub-menu">
	<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533"><a href="https://www.oann.com/affiliaterelations/">Affiliate Relations</a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://www.oann.com/wheretowatch/">Where to Watch</a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="https://www.oann.com/presskit/">Press</a></li>
	<li id="menu-item-999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999 cl-6"><a href="https://www.oann.com/category/press-release/">Press Releases</a></li>
	<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="https://www.oann.com/certifications/">Certifications</a></li>
</ul>
</li>
<li id="menu-item-538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538"><a href="https://www.oann.com/schedule/">TV Schedule</a></li>
<li id="menu-item-575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-575"><a href="/category/shows/">Shows</a>
<ul class="sub-menu">
	<li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-565"><a href="https://www.oann.com/shows/realamerica/">Real America</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-564"><a href="https://www.oann.com/shows/infocus/">In Focus</a></li>
	<li id="menu-item-5835" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5835"><a href="https://www.oann.com/shows/tippingpoint/">Tipping Point</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-566"><a href="https://www.oann.com/shows/weeklybriefing/">Weekly Briefing</a></li>
	<li id="menu-item-67478" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-67478"><a href="https://www.oann.com/shows/alison-at-large/">Alison At Large</a></li>
	<li id="menu-item-67479" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-67479"><a href="https://www.oann.com/shows/nights/">Nights</a></li>
</ul>
</li>
<li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a href="https://www.oann.com/careers/">Careers</a></li>
<li id="menu-item-755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-755"><a href="https://www.oann.com/contact/">Contact</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="https://store.oann.com">Shop</a></li>
</ul>							</nav> <!-- end .top-bar-menu -->
							<div class="header-social-block">	<div class="social-links clearfix">
	<ul><li id="menu-item-196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196"><a href="https://www.facebook.com/OneAmericaNewsNetwork"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197"><a href="https://twitter.com/OANN"><span class="screen-reader-text">twitter</span></a></li>
</ul>	</div><!-- end .social-links -->
	</div><!-- end .header-social-block -->
						</div> <!-- end .wrap -->
					</div> <!-- end .top-bar -->
				
				<!-- Main Header============================================= -->
				<div class="logo-bar"> <div class="wrap"> <div id="site-branding"><a href="https://www.oann.com/" class="custom-logo-link" rel="home"><img width="295" height="90" src="https://c3.oann.com/wp-content/uploads/2022/03/cropped-OANlogo-top-1.png" class="custom-logo" alt="One America News Network" /></a><div id="site-detail"> <h2 id="site-title"> 				<a href="https://www.oann.com/" title="One America News Network" rel="home"> One America News Network </a>
				 </h2> <!-- end .site-title --> 					<div id="site-description"> Your Nation. Your News. </div> <!-- end #site-description -->
						
		</div></div>				<div class="advertisement-box">
					<div class="advertisement-wrap" id="block-28"><figure class="wp-block-image size-full is-resized"><a href="/shows/2000-mules-a-dinesh-dsouza-2022-film/" rel=" noreferrer noopener"><img loading="lazy" src="https://c3.oann.com/wp-content/uploads/2022/10/OANLive-2000-Mules-more.gif" alt="Watch 2000 Mules on OAN Live through November 8th!" class="wp-image-41861" width="768" height="90"></a></figure></div>				</div> <!-- end .advertisement-box -->
					</div><!-- end .wrap -->
	</div><!-- end .logo-bar -->


				<div id="sticky-header" class="clearfix">
					<div class="wrap">
						<div class="main-header clearfix">

							<!-- Main Nav ============================================= -->
									<div id="site-branding">
			<a href="https://www.oann.com/" class="custom-logo-link" rel="home"><img width="295" height="90" src="https://c3.oann.com/wp-content/uploads/2022/03/cropped-OANlogo-top-1.png" class="custom-logo" alt="One America News Network" /></a>		</div> <!-- end #site-branding -->
									<nav id="site-navigation" class="main-navigation clearfix" role="navigation" aria-label="Main Menu">
																
									<button class="menu-toggle" type="button" aria-controls="primary-menu" aria-expanded="false">
										<span class="line-bar"></span>
									</button><!-- end .menu-toggle -->
									<ul id="primary-menu" class="menu nav-menu"><li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-316"><a href="https://www.oann.com/">Home</a></li>
<li id="menu-item-30938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30938 cl-3"><a href="https://www.oann.com/category/newsroom/">Top News</a></li>
<li id="menu-item-57165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57165 cl-5193"><a href="https://www.oann.com/category/commentary/">Guest Commentary</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-326 cl-5"><a href="https://www.oann.com/category/business/">Business</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739 cl-9"><a href="https://www.oann.com/category/tech/">Tech</a></li>
<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373 cl-4"><a href="https://www.oann.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327 cl-8"><a href="https://www.oann.com/category/sports/">Sports</a></li>
<li id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-374 cl-10"><a href="https://www.oann.com/category/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-7283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7283 cl-2"><a href="https://www.oann.com/category/video/oan-contribution/">OAN News</a></li>
	<li id="menu-item-7460" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7460"><a href="https://www.oann.com/shows/realamerica/">Real America</a></li>
	<li id="menu-item-7461" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7461"><a href="https://www.oann.com/shows/infocus/">In Focus</a></li>
	<li id="menu-item-7462" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7462"><a href="https://www.oann.com/shows/tippingpoint/">Tipping Point</a></li>
	<li id="menu-item-7464" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7464"><a href="https://www.oann.com/shows/weeklybriefing/">Weekly Briefing</a></li>
	<li id="menu-item-67476" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-67476"><a href="https://www.oann.com/shows/alison-at-large/">Alison At Large</a></li>
	<li id="menu-item-67477" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-67477"><a href="https://www.oann.com/shows/nights/">Nights</a></li>
	<li id="menu-item-5882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5882 cl-12"><a href="https://www.oann.com/category/video/pearsonsharpreports/">Pearson Sharp Reports</a></li>
</ul>
</li>
<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a href="https://live.oann.com">LIVE</a></li>
</ul>								</nav> <!-- end #site-navigation -->
															<button id="search-toggle" type="button" class="header-search" type="button"></button>
								<div id="search-box" class="clearfix">
									<form class="search-form" action="https://www.oann.com/" method="get">
			<label class="screen-reader-text">Search &hellip;</label>
		<input type="search" name="s" class="search-field" placeholder="Search &hellip;" autocomplete="off" />
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form> <!-- end .search-form -->								</div>  <!-- end #search-box -->
							
						</div><!-- end .main-header -->
					</div> <!-- end .wrap -->
				</div><!-- end #sticky-header -->

							</div><!-- end .top-header -->
					</div><!-- end .header-wrap -->

		<!-- Breaking News ============================================= -->
		
		<!-- Main Slider ============================================= -->
			</header> <!-- end #masthead -->

	<!-- Main Page Start ============================================= -->
	<div id="site-content-contain" class="site-content-contain">
		<div id="content" class="site-content">
				<div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
							<article id="post-85272" class="post-85272 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-updated grow-content-body">
										<header class="entry-header">
													<h1 class="entry-title">Visa profit beats as payment volumes surge on strong consumer spending</h1> <!-- end.entry-title -->
												</header> <!-- end .entry-header -->
					<div class="entry-content">
							<p>By Mehnaz Yasmin</p>
<p>(Reuters) -Visa Inc beat estimates for fourth-quarter profit on Tuesday, helped by a jump in payment volumes as U.S. consumer spending showed no signs of cooling even against the backdrop of a slowing economy.</p><div id='div-gpt-ad-1663871513696-art-1' style='min-width: 320px; min-height: 50px;  text-align: center;'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1663871513696-art-1'); });
	</script>
</div>
<p></p>

<p>Payment networks such as Visa, Mastercard Inc  and American Express are making the most out of a pent-up demand for travel, as a stronger dollar encourages more Americans to make trips abroad and splurge on shopping and entertainment. </p>
<p>American Express reported a stronger-than-expected profit last week, benefiting from a rise in travel and entertainment spending during the quarter. Mastercard is slated to report later this week, with its earnings report expected to mirror that of its rivals.</p>
<p>&#8220;Visa continues to benefit from the travel rebound and the ongoing shift away from cash,&#8221; said Ted Rossman, senior industry analyst at Bankrate.com.</p>
<p>Visa shares rose 3% to $197.28 in after-hours trading. </p>
<p>On a constant dollar basis, Visa&#8217;s payment volumes surged 10%, while cross-border volumes &#8211; a key measure that tracks spending on cards beyond the country of issue &#8211; jumped 36% for the three months ended Sept. 30. </p>
<p>Transactions processed also rose 12% on a constant dollar basis to 50.9 billion in the three months ended Sept 30.</p>
<p>&#8220;The substantial growth in processed transactions is a good indication that inflation isn&#8217;t the primary driver of increased spending,&#8221; Rossman said.</p>
<p>Visa&#8217;s net income was $3.9 billion, or $1.86 per share, for the three months ended Sept. 30, compared with $3.6 billion, or $1.65 a share, a year earlier.   </p>
<p>Excluding items, the world&#8217;s largest payments processor reported a profit of $1.93 a share, beating estimates of $1.86, according to Refinitiv IBES data.</p>
<p>Net revenue rose 19% to $7.79 billion, while operating expenses jumped 20% to $2.7 billion. </p>
<p>American Express also reported a 19% rise in expenses in the quarter ended September on higher customer engagement and acquisition costs. </p>
<p> (Reporting by Mehnaz Yasmin in Bengaluru; Editing by Anil D&#8217;Silva)</p>
<p><a href="https://www.oann.com/business/visa-profit-rises-as/attachment/illustration-of-visa-credit-and-debit-cards-2/"><img src="https://c3.oann.com/wp-content/uploads/Reuters_Direct_Media/USOnlineReportBusinessNews/tagreuters.com2022binary_LYNXMPEI9O0V3-BASEIMAGE.jpg" alt="tagreuters.com2022binary_LYNXMPEI9O0V3-BASEIMAGE"></a></p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-small dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-4" style="min-height:32px;position:relative">
	<ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-3 dpsp-has-button-icon-animation" style="padding:0;margin:0;list-style-type:none">
<li class="dpsp-network-list-item dpsp-network-list-item-facebook" style="float:left">
	<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oann.com%2Fbusiness%2Fvisa-profit-beats-as%2F&t=Visa%20profit%20beats%20as%20payment%20volumes%20surge%20on%20strong%20consumer%20spending" class="dpsp-network-btn dpsp-facebook dpsp-first dpsp-has-label" target="_blank" aria-label="Share on Facebook" title="Share on Facebook" style="font-size:14px;padding:0rem;max-height:32px" >	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
	</span>
	<span class="dpsp-network-label">Facebook</span></a></li>

<li class="dpsp-network-list-item dpsp-network-list-item-twitter" style="float:left">
	<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Visa%20profit%20beats%20as%20payment%20volumes%20surge%20on%20strong%20consumer%20spending&url=https%3A%2F%2Fwww.oann.com%2Fbusiness%2Fvisa-profit-beats-as%2F&via=OANN" class="dpsp-network-btn dpsp-twitter dpsp-has-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter" style="font-size:14px;padding:0rem;max-height:32px" >	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
	</span>
	<span class="dpsp-network-label">Twitter</span></a></li>

<li class="dpsp-network-list-item dpsp-network-list-item-email" style="float:left">
	<a rel="nofollow noopener" href="mailto:?subject=https%3A%2F%2Fwww.oann.com%2Fbusiness%2Fvisa-profit-beats-as%2F&amp;body=Visa%20profit%20beats%20as%20payment%20volumes%20surge%20on%20strong%20consumer%20spending" class="dpsp-network-btn dpsp-email dpsp-last dpsp-has-label" target="_blank" aria-label="Send over email" title="Send over email" style="font-size:14px;padding:0rem;max-height:32px" >	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 28 32"><path d="M18.56 17.408l8.256 8.544h-25.248l8.288-8.448 4.32 4.064zM2.016 6.048h24.32l-12.16 11.584zM20.128 15.936l8.224-7.744v16.256zM0 24.448v-16.256l8.288 7.776z"></path></svg></span>
	</span>
	<span class="dpsp-network-label">Email</span></a></li>
</ul></div>
			
					</div><!-- end .entry-content -->
									</article><!-- end .post -->
				
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.oann.com/business/alphabets-miss-fans-inflation/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Alphabet&#8217;s miss fans inflation fears across digital advertising</span></a></div><div class="nav-next"><a href="https://www.oann.com/newsroom/biden-calls-midterms-stark-choice-between-dems-and-mega-maga/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Biden calls midterms “stark choice” between Dems and “mega-MAGA”</span></a></div></div>
	</nav>
<div id="disqus_thread"></div>
		</main><!-- end #main -->
	</div> <!-- #primary -->

<aside id="secondary" class="widget-area" role="complementary" aria-label="Side Sidebar">
    <aside id="block-51" class="widget widget_block"><p><div id='div-gpt-ad-1663871513696-side-1' style='min-width: 300px; min-height: 250px; text-align: center;'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1663871513696-side-1'); });
	</script>
</div>
</p>
</aside><!-- Category Box Widget Two Layout-1 ============================================= --><aside id="magbook_category_box_two_column_widgets-7" class="widget widget-cat-box-2">
		
			<div class="box-two-layout-2">
				<div class="cat-box-two-wrap clearfix">
					<div class="widget widget-cat-box-left">
													<h2 class="widget-title">
																	<a href="/category/video/" style="color: #000f3d;"><span>Latest Video from OAN</span></a>
																
								<a href="/category/video/" class="more-btn">Read More</a>
															</h2>
						<div class="cat-box-two-primary">							<article id="post-85339" class="post-85339 post type-post status-publish format-standard has-post-thumbnail hentry category-oan-contribution tag-ted-cruz tag-the-view tag-tom-mcgrath">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="Sen. Cruz spars with co-hosts on The View" href="https://www.oann.com/video/oan-contribution/sen-cruz-spars-with-co-hosts-on-the-view/"><img width="700" height="496" src="https://c3.oann.com/wp-content/uploads/2022/07/AP22061770812416-700x496.jpg" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="Sen. Ted Cruz, R-Texas, speaks during a news conference with Republican lawmakers about Ukraine, on Capitol Hill, Wednesday, March 2, 2022, in Washington. (AP Photo/Evan Vucci)" loading="lazy" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
																					<h2 class="entry-title">
												<a title="Sen. Cruz spars with co-hosts on The View" href="https://www.oann.com/video/oan-contribution/sen-cruz-spars-with-co-hosts-on-the-view/">Sen. Cruz spars with co-hosts on The View</a>
											</h2> <!-- end.entry-title -->
																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>Senator Ted Cruz promoted his new book on an unlikely platform. </p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div><div class="cat-box-two-secondary">							<article id="post-85243" class="post-85243 post type-post status-publish format-standard has-post-thumbnail hentry category-oan-contribution tag-caitlin-sinclair tag-ny-supreme-court tag-vaccinated">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="N.Y. Supreme Court reinstates all employees fired" href="https://www.oann.com/video/oan-contribution/n-y-supreme-court-reinstates-all-employees-fired/"><img width="700" height="496" src="https://c3.oann.com/wp-content/uploads/Reuters_Direct_Media/USOnlineReportBusinessNews/tagreuters.com2022binary_LYNXMPEI9K0IR-BASEIMAGE-700x496.jpg" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="" loading="lazy" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
																					<h2 class="entry-title">
												<a title="N.Y. Supreme Court reinstates all employees fired" href="https://www.oann.com/video/oan-contribution/n-y-supreme-court-reinstates-all-employees-fired/">N.Y. Supreme Court reinstates all employees fired</a>
											</h2> <!-- end.entry-title -->
																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>The New York State Supreme Court has reinstated all employees who were fired for not being vaccinated, ordering back pay and saying their rights had been violated</p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div><div class="cat-box-two-secondary">							<article id="post-85236" class="post-85236 post type-post status-publish format-standard has-post-thumbnail hentry category-oan-contribution tag-california tag-freedom-revival-2022 tag-louis-uridel tag-san-diego tag-stella-escobedo">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="Freedom Revival 2022" href="https://www.oann.com/video/oan-contribution/freedom-revival-2022/"><img width="700" height="496" src="https://c3.oann.com/wp-content/uploads/2022/10/Untitled-1-1-1-700x496.png" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="" loading="lazy" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
																					<h2 class="entry-title">
												<a title="Freedom Revival 2022" href="https://www.oann.com/video/oan-contribution/freedom-revival-2022/">Freedom Revival 2022</a>
											</h2> <!-- end.entry-title -->
																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>Thousands of people will be in San Diego, California for Freedom Revival 2022. One America&#8217;s Stella Escobedo spoke with Louis Uridel about the event, and how you can attend.</p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div><div class="cat-box-two-secondary">							<article id="post-85196" class="post-85196 post type-post status-publish format-standard has-post-thumbnail hentry category-oan-contribution tag-donald-trump tag-george-h-w-bush tag-neil-w-mccabe tag-nevada-rally">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="Trump&#8217;s right: George H.W. Bush had a dirty archives deal" href="https://www.oann.com/video/oan-contribution/trumps-right-george-h-w-bush-had-a-dirty-archives-deal/"><img width="700" height="496" src="https://c3.oann.com/wp-content/uploads/2022/10/220912-donald-trump-mn-1530-a95084-1-e1665708978552-700x496.webp" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="Former President Donald Trump speaks at the Conservative Political Action Conference in Dallas on Aug. 6. (Brandon Bell / Getty Images)" loading="lazy" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
																					<h2 class="entry-title">
												<a title="Trump&#8217;s right: George H.W. Bush had a dirty archives deal" href="https://www.oann.com/video/oan-contribution/trumps-right-george-h-w-bush-had-a-dirty-archives-deal/">Trump&#8217;s right: George H.W. Bush had a dirty archives deal</a>
											</h2> <!-- end.entry-title -->
																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>At his recent Nevada rally, 45th President Donald J. Trump called out his predecessors for their shady deals with the national archives</p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div>					</div> <!-- end .widget-cat-box-left -->

					<div class="widget widget-cat-box-right">
													<h2 class="widget-title">
																	<a href="/category/tech/" style="color: #000f3d;"><span>What the Tech?</span></a>
																
								<a href="/category/tech/" class="more-btn">Read More</a>
															</h2>
						<div class="cat-box-two-primary">
							<article id="post-85231" class="post-85231 post type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-updated">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="Walmart to raise up to $3 billion for Flipkart &#8211; Mint" href="https://www.oann.com/tech/walmart-to-raise-up/"><img width="700" height="496" src="https://c3.oann.com/wp-content/uploads/Reuters_Direct_Media/USOnlineReportTechnologyNews/tagreuters.com2022binary_LYNXMPEI9O0UD-BASEIMAGE-700x496.jpg" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="" loading="lazy" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
																					<h2 class="entry-title">
												<a title="Walmart to raise up to $3 billion for Flipkart &#8211; Mint" href="https://www.oann.com/tech/walmart-to-raise-up/">Walmart to raise up to $3 billion for Flipkart &#8211; Mint</a>
											</h2> <!-- end.entry-title -->
																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>(Reuters) -Walmart Inc-backed Flipkart is considering raising $2 billion to $3 billion at a valuation of more than $40 billion to expand&hellip; </p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div><div class="cat-box-two-secondary">
							<article id="post-85125" class="post-85125 post type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-updated">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="JPMorgan Chase merchants can now receive payments through Meta Pay" href="https://www.oann.com/tech/jpmorgan-chase-merchants-can/"><img width="700" height="496" src="https://c3.oann.com/wp-content/uploads/Reuters_Direct_Media/USOnlineReportBusinessNews/tagreuters.com2022binary_LYNXMPEI9O0QL-BASEIMAGE-700x496.jpg" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="" loading="lazy" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
																					<h2 class="entry-title">
												<a title="JPMorgan Chase merchants can now receive payments through Meta Pay" href="https://www.oann.com/tech/jpmorgan-chase-merchants-can/">JPMorgan Chase merchants can now receive payments through Meta Pay</a>
											</h2> <!-- end.entry-title -->
																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>(Reuters) &#8211; JPMorgan Chase &amp; Co&#8217;s network of merchants will now be able to offer customers an option to make payments through&hellip; </p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div><div class="cat-box-two-secondary">
							<article id="post-84721" class="post-84721 post type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-updated">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="WhatsApp back online after global outage hits users" href="https://www.oann.com/tech/whatsapp-back-online-after/"><img width="700" height="496" src="https://c3.oann.com/wp-content/uploads/Reuters_Direct_Media/USOnlineReportBusinessNews/tagreuters.com2022binary_LYNXMPEI9O08C-BASEIMAGE-700x496.jpg" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="" loading="lazy" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
																					<h2 class="entry-title">
												<a title="WhatsApp back online after global outage hits users" href="https://www.oann.com/tech/whatsapp-back-online-after/">WhatsApp back online after global outage hits users</a>
											</h2> <!-- end.entry-title -->
																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>By Nivedita Bhattacharjee and Supantha Mukherjee BENGALURU/STOCKHOLM (Reuters) -Messaging app WhatsApp was starting to come back online at 0900 GMT and the&hellip; </p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div><div class="cat-box-two-secondary">
							<article id="post-84851" class="post-84851 post type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-updated">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="Hyundai breaks ground on $5.5 billion U.S. EV, battery plant" href="https://www.oann.com/tech/hyundai-breaks-ground-on/"><img width="700" height="496" src="https://c3.oann.com/wp-content/uploads/Reuters_Direct_Media/USOnlineReportTechnologyNews/tagreuters.com2022binary_LYNXMPEI9O0CE-BASEIMAGE-700x496.jpg" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image" alt="" loading="lazy" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
																					<h2 class="entry-title">
												<a title="Hyundai breaks ground on $5.5 billion U.S. EV, battery plant" href="https://www.oann.com/tech/hyundai-breaks-ground-on/">Hyundai breaks ground on $5.5 billion U.S. EV, battery plant</a>
											</h2> <!-- end.entry-title -->
																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>By David Shepardson ELLABELL, Ga. (Reuters) &#8211; Hyundai Motor Co broke ground on a $5.54 billion electric vehicle (EV) and battery plant&hellip; </p>
									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div>					</div> <!-- end .widget-cat-box-right -->
				</div> <!-- end .cat-box-wrap -->
			</div><!-- end .box-two-layout-1 -->

	</aside><!-- end .widget-cat-box --><aside id="block-53" class="widget widget_block"><p><div id='div-gpt-ad-1663871513696-side-2' style='min-width: 300px; min-height: 250px; text-align: center;'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1663871513696-side-2'); });
	</script>
</div></p>
</aside></aside><!-- end #secondary -->
</div><!-- end .wrap -->
</div><!-- end #content -->
<!-- Footer Start ============================================= -->
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="widget-wrap" style="background-image:url('https://c3.oann.com/wp-content/uploads/2022/07/footerbg.jpg');" >
		<div class="wrap">
			<div class="widget-area">
			<div class="column-4"><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">CORPORATE</h3><div class="menu-about-nav-footer-container"><ul id="menu-about-nav-footer" class="menu"><li id="menu-item-611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611"><a href="https://www.oann.com/about/">About OAN</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610"><a href="https://www.oann.com/affiliaterelations/">Affiliate Relations</a></li>
<li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-608"><a href="https://www.oann.com/presskit/">Press Kit</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609"><a href="https://www.oann.com/certifications/">Certifications</a></li>
</ul></div></aside></div><!-- end .column4  --><div class="column-4"><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">NEWS</h3><div class="menu-news-nav-footer-container"><ul id="menu-news-nav-footer" class="menu"><li id="menu-item-602" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-602 cl-5"><a href="https://www.oann.com/category/business/">Business</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738 cl-9"><a href="https://www.oann.com/category/tech/">Technology</a></li>
<li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606 cl-4"><a href="https://www.oann.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-603 cl-8"><a href="https://www.oann.com/category/sports/">Sports</a></li>
</ul></div></aside></div><!--end .column4  --><div class="column-4"><aside id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">TELEVISION</h3><div class="menu-television-nav-footer-container"><ul id="menu-television-nav-footer" class="menu"><li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 cl-7"><a href="https://www.oann.com/category/shows/">Shows</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="https://www.oann.com/schedule/">TV Schedule</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-614"><a href="https://live.oann.com">Watch LIVE TV</a></li>
</ul></div></aside></div><!--end .column4  --><div class="column-4"><aside id="nav_menu-8" class="widget widget_nav_menu"><h3 class="widget-title">GET IN TOUCH</h3><div class="menu-contact-nav-footer-container"><ul id="menu-contact-nav-footer" class="menu"><li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754"><a href="https://www.oann.com/contact/">Contact OAN</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="https://www.oann.com/careers/">Careers</a></li>
<li id="menu-item-623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-623"><a href="https://www.oann.com/content/">Submit Content</a></li>
<li id="menu-item-30948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30948"><a href="https://www.oann.com/alerts/">Subscribe to News Alerts</a></li>
</ul></div></aside></div><!--end .column4-->			</div> <!-- end .widget-area -->
		</div><!-- end .wrap -->
	</div> <!-- end .widget-wrap -->
		<div class="site-info">
		<div class="wrap">
				<div class="social-links clearfix">
	<ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196"><a href="https://www.facebook.com/OneAmericaNewsNetwork"><span class="screen-reader-text">facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197"><a href="https://twitter.com/OANN"><span class="screen-reader-text">twitter</span></a></li>
</ul>	</div><!-- end .social-links -->
				<div class="copyright-wrap clearfix">
				<nav id="footer-navigation" role="navigation" aria-label="Footer Menu"><ul><li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-193"><a href="https://www.oann.com/">Home</a></li>
<li id="menu-item-633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633"><a href="https://www.oann.com/terms/">Terms of Use</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-632"><a href="https://www.oann.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-15250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15250"><a href="https://www.oann.com/cookie-policy-us/">Cookie Policy</a></li>
</ul></nav><!-- end #footer-navigation --><div class="copyright">       2022 &copy; Herring Networks, Inc. All Rights Reserved. 	</div>
							</div> <!-- end .copyright-wrap -->
			<div style="clear:both;"></div>
		</div> <!-- end .wrap -->
	</div> <!-- end .site-info -->
		<div class="page-overlay"></div>
</footer> <!-- end #colophon -->
</div><!-- end .site-content-contain -->
</div><!-- end #page -->
<div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false,&quot;show_count&quot;:{&quot;content&quot;:false,&quot;sidebar&quot;:false},&quot;isTrellis&quot;:false},&quot;post&quot;:{&quot;ID&quot;:85272,&quot;categories&quot;:[{&quot;ID&quot;:5}]},&quot;shareCounts&quot;:[],&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;share&quot;:{&quot;height&quot;:32,&quot;width&quot;:26,&quot;paths&quot;:[&quot;M20.8 20.8q1.984 0 3.392 1.376t1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408-3.392-1.408-1.408-3.392q0-0.192 0.032-0.448t0.032-0.384l-8.32-4.992q-1.344 1.024-2.944 1.024-1.984 0-3.392-1.408t-1.408-3.392 1.408-3.392 3.392-1.408q1.728 0 2.944 0.96l8.32-4.992q0-0.128-0.032-0.384t-0.032-0.384q0-1.984 1.408-3.392t3.392-1.408 3.392 1.376 1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408q-1.664 0-2.88-1.024l-8.384 4.992q0.064 0.256 0.064 0.832 0 0.512-0.064 0.768l8.384 4.992q1.152-0.96 2.88-0.96z&quot;]},&quot;facebook&quot;:{&quot;height&quot;:32,&quot;width&quot;:18,&quot;paths&quot;:[&quot;M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z&quot;]},&quot;twitter&quot;:{&quot;height&quot;:32,&quot;width&quot;:30,&quot;paths&quot;:[&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;]},&quot;email&quot;:{&quot;height&quot;:32,&quot;width&quot;:28,&quot;paths&quot;:[&quot;M18.56 17.408l8.256 8.544h-25.248l8.288-8.448 4.32 4.064zM2.016 6.048h24.32l-12.16 11.584zM20.128 15.936l8.224-7.744v16.256zM0 24.448v-16.256l8.288 7.776z&quot;]}},&quot;inlineContentHook&quot;:[&quot;loop_start&quot;]}'></div>
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optout cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optout" aria-describedby="cmplz-message-1-optout">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optout">Manage Cookie Consent</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optout">To provide the best experiences, we use technologies like cookies to store and/or access device information. Consenting to these technologies will allow us to process data such as browsing behavior or unique IDs on this site. Not consenting or withdrawing consent, may adversely affect certain features and functions.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Functional</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optout"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optout" tabindex="0"><span>Functional</span></label>
								</span>
								Always active							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferences</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optout"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optout" tabindex="0"><span>Preferences</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistics</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optout"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optout" tabindex="0"><span>Statistics</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span>
						<span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optout"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optout" tabindex="0"><span>Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Manage options</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Manage services</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Manage vendors</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Read more about these purposes</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accept</button>
		<button class="cmplz-btn cmplz-deny">Deny</button>
		<button class="cmplz-btn cmplz-view-preferences">View preferences</button>
		<button class="cmplz-btn cmplz-save-preferences">Save preferences</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">View preferences</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Manage consent</button>

</div><script type='text/javascript' src='https://c3.oann.com/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-recaptcha-v2.min.js?ver=1.13.0' id='recaptcha-v2-js'></script>
<script async="async" defer type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=renderReCaptcha&#038;render=explicit&#038;ver=1.13.0' id='recaptcha-lib-v2-js'></script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-frontend.min.js?ver=1.13.0' id='ctct_frontend_forms-js'></script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.oann.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"oann"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"85272 https:\/\/www.oann.com\/uncategorized\/visa-profit-rises-as\/","disqusShortname":"oann","disqusTitle":"Visa profit beats as payment volumes surge on strong consumer spending","disqusUrl":"https:\/\/www.oann.com\/business\/visa-profit-beats-as\/","postId":"85272"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' async data-noptimize src='https://c3.oann.com/wp-content/plugins/social-pug/assets/dist/front-end-free.1.20.2.js?ver=1.20.2' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/themes/magbook/js/magbook-main.js?ver=6.0.3' id='magbook-main-js'></script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/themes/magbook/assets/sticky/jquery.sticky.min.js?ver=6.0.3' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/themes/magbook/assets/sticky/sticky-settings.js?ver=6.0.3' id='magbook-sticky-settings-js'></script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/themes/magbook/js/navigation.js?ver=6.0.3' id='magbook-navigation-js'></script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/themes/magbook/js/jquery.flexslider-min.js?ver=6.0.3' id='jquery-flexslider-js'></script>
<script type='text/javascript' id='magbook-slider-js-extra'>
/* <![CDATA[ */
var magbook_slider_value = {"magbook_animation_effect":"fade","magbook_slideshowSpeed":"5000","magbook_animationSpeed":"700"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/themes/magbook/js/flexslider-setting.js?ver=6.0.3' id='magbook-slider-js'></script>
<script type='text/javascript' src='https://c3.oann.com/wp-content/themes/magbook/js/skip-link-focus-fix.js?ver=6.0.3' id='magbook-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://c3.oann.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"65","version":"6.3.4","store_consent":"","do_not_track":"","consenttype":"optout","region":"us","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.oann.com\/wp-json\/complianz\/v1\/","locale":"lang=en&locale=en_US","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","categories":{"statistics":"statistics","marketing":"marketing"},"tcf_active":"","placeholdertext":"Click to accept {category} cookies and enable this content","css_file":"https:\/\/www.oann.com\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=65","page_links":{"us":{"cookie-statement":{"title":"Cookie Policy ","url":"https:\/\/www.oann.com\/cookie-policy-us\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/www.oann.com\/privacy\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://c3.oann.com/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.3.4' id='cmplz-cookiebanner-js'></script>
				<script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id="></script>		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.9.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=G-6LWF9Z40Z6"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-service="google-analytics" data-category="statistics" data-cfasync="false" data-wpfc-render="false" type="text/plain">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-d628c1a2702dbc7e719","applicationID":"1094749666","transactionName":"NlwHYhRZXUYCBxAMWQ8WMEQPF1pbBwEcS0YJSQ==","queueTime":0,"applicationTime":560,"atts":"GhsEFFxDTkg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 263/263 objects using memcached
Page Caching using nginx + memcached (Requested URI contains query) 
Content Delivery Network via Amazon Web Services: CloudFront: c3.oann.com
Database Caching 15/21 queries in 0.009 seconds using memcached
Fragment Caching 4/4 fragments using memcached

Served from: _ @ 2022-10-25 15:46:07 by W3 Total Cache
-->