<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# op: http://media.facebook.com/op# article: http://ogp.me/ns/article#">
<head>

<link rel="apple-touch-icon" sizes="57x57" href="apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="apple-icon-144x144.png" />

<meta charset="UTF-8">
<title>Asia eyes Australia blueprint as $100 billion oil, gas clean-up looms | One America News Network</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.oann.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="One America News Network &raquo; Feed" href="https://www.oann.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="One America News Network &raquo; Comments Feed" href="https://www.oann.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="One America News Network &raquo; Asia eyes Australia blueprint as $100 billion oil, gas clean-up looms Comments Feed" href="https://www.oann.com/asia-eyes-australia-blueprint-as-100-billion-oil-gas-clean-up-looms/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-98105905-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-98105905-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-98105905-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
		<link rel='stylesheet' id='wp-block-library-css'  href='https://dzm0ugdauank9.cloudfront.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://dzm0ugdauank9.cloudfront.net/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://dzm0ugdauank9.cloudfront.net/wp-content/themes/mh_newsdesk/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700|Oswald:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.oann.com","hash_tracking":"false","ua":"UA-98105905-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dzm0ugdauank9.cloudfront.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.8.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://dzm0ugdauank9.cloudfront.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dzm0ugdauank9.cloudfront.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dzm0ugdauank9.cloudfront.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://dzm0ugdauank9.cloudfront.net/wp-content/themes/mh_newsdesk/js/scripts.js?ver=5.7.2' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.oann.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oann.com/wp-json/wp/v2/posts/2512330" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oann.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dzm0ugdauank9.cloudfront.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.oann.com/asia-eyes-australia-blueprint-as-100-billion-oil-gas-clean-up-looms/" />
<link rel='shortlink' href='https://www.oann.com/?p=2512330' />
<link rel="alternate" type="application/json+oembed" href="https://www.oann.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oann.com%2Fasia-eyes-australia-blueprint-as-100-billion-oil-gas-clean-up-looms%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oann.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oann.com%2Fasia-eyes-australia-blueprint-as-100-billion-oil-gas-clean-up-looms%2F&#038;format=xml" />
<title>One America News Network - Breaking News Updates | Latest News Headlines | Photos and News Videos</title>
<meta name="description" content="Breaking News, Latest News and Current News from OANN.com. Breaking news and video. Latest Current News: U.S., World, Entertainment, Health, Business, Technology, Politics, Sports.">
<meta name="keywords" content="news, breaking news, latest news, current news, world news, national news">
<link rel="preconnect" href="https://config.playwire.com" crossorigin />
<link rel="preconnect" href="https://cdn.intergi.com" crossorigin />
<link rel="preconnect" href="https://cdn.intergient.com" crossorigin />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin />
<link rel="preconnect" href="https://cdn.playwire.com" crossorigin />
<link rel="preconnect" href="https://cdn.video.playwire.com" crossorigin />
<link rel="preconnect" href="https://cdn.video.playwire.com" crossorigin /> 
<link rel="preconnect" href="https://z.moatads.com" crossorigin />
<script type="text/javascript" src="https://content.jwplatform.com/players/qfycdXMQ-fQdxgz20.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21742901137/OAN/Sidebar_1', [300, 250], 'div-gpt-ad-1620078978230-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21742901137/OAN/Sidebar_2', [300, 250], 'div-gpt-ad-1620079048680-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21742901137/OAN/Sidebar_3', [[300, 250], [300, 600]], 'div-gpt-ad-1620079111855-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["economy"]};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NBMK8NJ');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- WP Social Preview -->
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="https://www.oann.com/asia-eyes-australia-blueprint-as-100-billion-oil-gas-clean-up-looms/" />
<meta property="og:title" content="Asia eyes Australia blueprint as $100 billion oil, gas clean-up looms" />
<meta name="twitter:title" content="Asia eyes Australia blueprint as $100 billion oil, gas clean-up looms" />
<meta property="og:description" content="By Sonali Paul MELBOURNE (Reuters) - Australia has passed legislation that could set a precedent for who pays to clean up the fossil fuel industry in Asia, making former owners of oil and gas fields" />
<meta name="twitter:description" content="By Sonali Paul MELBOURNE (Reuters) - Australia has passed legislation that could set a precedent for who pays to clean up the fossil fuel industry in Asia, making former owners of oil and gas fields" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2021-09-08T00:32:24-07:00" />
<meta property="og:article:modified_time" content="2021-09-07T17:40:43-07:00" />
<meta property="og:updated_time" content="2021-09-07T17:40:43-07:00" />
<meta property="og:image" content="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/2021-09-07T220826Z_2_LYNXMPEH860YW_RTROPTP_0_AUSTRALIA-OIL-DECOMMISSIONING_1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/2021-09-07T220826Z_2_LYNXMPEH860YW_RTROPTP_0_AUSTRALIA-OIL-DECOMMISSIONING_1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="531" />
<!-- / WP Social Preview -->
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #9a0000; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #9a0000; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #9a0000; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #9a0000; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #9a0000; }
    	    	    	    	    		</style>
    <link rel="shortcut icon" href="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/07/favicon.jpg">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.oann.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3dafbfb4-c98b-47f2-b7c2-0bf087623d4e';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.oann.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.487bfeae-71a3-407e-85d8-1b40bd783a80";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2018/12/background-takeover-plain.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2018/06/cropped-512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2018/06/cropped-512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2018/06/cropped-512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2018/06/cropped-512-270x270.jpg" />
<script>(function(i,s,o,g,r,a,m){i['QP']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//scripts.poll-maker.com/3012/pollembed.js','qp');</script>
</head>
<body class="post-template-default single single-post postid-2512330 single-format-standard custom-background mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-top-nav-container"><ul id="menu-top-nav" class="menu"><li id="menu-item-1646650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1646650"><a href="https://www.oann.com">Home</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a href="https://www.oann.com/about/">About OAN</a>
<ul class="sub-menu">
	<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.oann.com/affiliaterelations/">Affiliate Relations</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://www.oann.com/oan-anchors/">OAN Personalities</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.oann.com/wheretowatch/">Where to Watch</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.oann.com/presskit/">Press Kit</a></li>
	<li id="menu-item-250246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250246"><a href="https://www.oann.com/category/press-release/">Press Releases</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.oann.com/brand-id/">Brand &#038; ID</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.oann.com/certifications/">Certifications</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="https://www.oann.com/schedule/">TV Schedule</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-207"><a href="https://www.oann.com/category/shows/">Shows</a>
<ul class="sub-menu">
	<li id="menu-item-2244624" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2244624"><a href="https://www.oann.com/realamerica/">Real America</a></li>
	<li id="menu-item-2192440" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2192440"><a href="https://www.oann.com/infocus/">In Focus</a></li>
	<li id="menu-item-2192444" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2192444"><a href="https://www.oann.com/tippingpoint/">Tipping Point</a></li>
	<li id="menu-item-2389822" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2389822"><a href="https://www.oann.com/therealstory/">The Real Story</a></li>
	<li id="menu-item-2192534" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2192534"><a href="https://www.oann.com/weeklybriefing/">Weekly Briefing</a></li>
</ul>
</li>
<li id="menu-item-1780754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1780754"><a target="_blank" rel="noopener" href="http://store.oann.com">Shop</a></li>
<li id="menu-item-416567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416567"><a href="https://www.oann.com/contactus/">Contact</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.oann.com/careers/">Careers</a></li>
</ul></div>				</nav>
								</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="https://www.oann.com/" title="One America News Network" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://d2pggiv3o55wnc.cloudfront.net/oann/wp-content/uploads/2019/10/OANtoplogo.jpg" height="100" width="300" alt="One America News Network" />
</div>
</a>
		</div>
		<aside class="widget_text mh-col mh-2-3"><div class="widget_text header-ad"><div class="textwidget custom-html-widget"><a href="https://www.klowdtv.com"><img alt="Watch OAN anywhere on KlowdTV" src="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/06/KlowdTV-top-banner-2.jpg"></a></div></div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-news-nav-container"><ul id="menu-news-nav" class="menu"><li id="menu-item-805036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805036"><a href="https://www.oann.com/category/newsroom/">Top News</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.oann.com/category/world/">World</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://www.oann.com/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://www.oann.com/category/economy/">Economy</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.oann.com/category/money/">Money</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.oann.com/category/tech/">Technology</a></li>
<li id="menu-item-809530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809530"><a href="https://www.oann.com/category/sports/">Sports</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.oann.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-2358364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2358364"><a href="https://www.oann.com/category/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-2358388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358388"><a href="https://www.oann.com/category/video/special-reports/">Pearson Sharp Reports</a></li>
	<li id="menu-item-2358381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358381"><a href="https://www.oann.com/category/shows/real-america/real-america-video/">Real America</a></li>
	<li id="menu-item-2394810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2394810"><a href="https://www.oann.com/category/shows/the-real-story/real-story-video/">The Real Story</a></li>
	<li id="menu-item-2358379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358379"><a href="https://www.oann.com/category/shows/after-hours/after-hours-video/">After Hours</a></li>
	<li id="menu-item-2358380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358380"><a href="https://www.oann.com/category/shows/in-focus/in-focus-video/">In Focus</a></li>
	<li id="menu-item-2358382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358382"><a href="https://www.oann.com/category/shows/tipping-point/tipping-point-video/">Tipping Point</a></li>
	<li id="menu-item-2358383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358383"><a href="https://www.oann.com/category/shows/weekly-briefing/weekly-briefing-video/">Weekly Briefing</a></li>
</ul>
</li>
<li id="menu-item-1780792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1780792"><a target="_blank" rel="noopener" href="http://store.oann.com">Shop</a></li>
</ul></div>			<font style="display:block; float:right; padding:10px 14px 0; text-transform:none; font-family:Oswald,Helvetica,Arial,sans-serif;" color="#cccccc">Tuesday, September 7th</font>
		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Trending</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.oann.com/new-york-residents-slam-aoc-de-blasio-for-ida-floods/" title="New York residents slam AOC, De Blasio for Ida floods">
					<span class="ticker-item-title">New York residents slam AOC, De Blasio for Ida floods</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.oann.com/state-dept-falsely-claims-it-facilitated-rescue-of-american-family/" title="State Dept. falsely claims it facilitated rescue of American family">
					<span class="ticker-item-title">State Dept. falsely claims it facilitated rescue of American family</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.oann.com/fmr-trump-adviser-jason-miller-detained-at-brazilian-airport/" title="Fmr. Trump adviser Jason Miller detained at Brazilian airport">
					<span class="ticker-item-title">Fmr. Trump adviser Jason Miller detained at Brazilian airport</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.oann.com/texas-election-reform-bill-signed-into-law-by-gov-greg-abbott/" title="Texas election reform bill signed into law by Gov. Greg Abbott">
					<span class="ticker-item-title">Texas election reform bill signed into law by Gov. Greg Abbott</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.oann.com/gov-desantis-pledges-5k-signing-bonus-other-benefits-in-push-to-recruit-more-police-officers/" title="Gov. DeSantis pledges $5K signing bonus, other benefits in push to recruit more police officers">
					<span class="ticker-item-title">Gov. DeSantis pledges $5K signing bonus, other benefits in push to recruit more police officers</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.oann.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content">
							<article id="post-2512330" class="post-2512330 post type-post status-publish format-standard has-post-thumbnail hentry category-economy">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Asia eyes Australia blueprint as $100 billion oil, gas clean-up looms</h1>
	</header>
			<p class="entry-meta">
</p>
	<div class="entry-content clearfix">
    	<div style="float: left; width: 100%; font-size: small; padding: 0 0 20px 0; color: #999;"><img style="width:777px;height:auto;padding-bottom:0.5em;" src="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/2021-09-08T001551Z_3_LYNXMPEH860YW_RTROPTP_0_AUSTRALIA-OIL-DECOMMISSIONING_1.jpg" alt="The abandoned Northern Endeavour oil production vessel is seen in the Timor Sea" /><br />The abandoned Northern Endeavour oil production vessel is seen in the Timor Sea, in this image from Australia's Department of Industry, Science, Energy and Resources, made available to Reuters September 6, 2021. Department of Industry, Science, Energy and Resources/Handout via REUTERS</div>		<p>September 8, 2021</p>
<p>By Sonali Paul</p>
<p>MELBOURNE (Reuters) &#8211;     Australia has passed legislation that could set a precedent for who pays to clean up the fossil fuel industry in Asia, making former owners of oil and gas fields responsible for the costs of dismantling facilities if later owners fail.</p>
<p>The new law provides a blueprint for governments tussling with the oil and gas industry over the removal of hundreds of obsolete energy facilities, particularly as the world moves to a lower-carbon economy.</p>
<p>The cost of decommissioning offshore facilities in Australia is expected to run to $40 billion, with half of that in the next 10 years. For Asia-Pacific as a whole the clean-up bill is estimated at $100 billion out to 2050, say consultants Wood Mackenzie.</p>
<p>Australia&#8217;s legislation steps up scrutiny of asset sales to ensure any new owner has the financial and technical capacity to handle decommissioning. Most controversially, it introduces trailing liability, modelled on the UK&#8217;s North Sea regime, holding former owners of assets liable for decommissioning if a current owner goes bust. </p>
<p>Selling mature oil and gas fields to niche players with low overheads who can prolong the lives of the fields profitably has been standard practice at ageing sites around the world, especially in the North Sea, U.S. Gulf of Mexico and off Australia.</p>
<p>However, Australia acted after being left to handle the decommissioning https://www.reuters.com/business/energy/australia-oil-industry-up-arms-over-proposed-decommissioning-levy-2021-06-29, estimated at up to A$1 billion ($725 million), of the Laminaria-Corallina oil fields in the Timor Sea, abandoned by a small company when it collapsed in 2019.</p>
<p>Stricter criteria are expected to deter those kinds of sales in Australia at a time when several oil and gas fields are nearing the end of their lives off southeastern and Western Australia, to the chagrin of the industry.</p>
<p>&#8220;If you get everything else right, one would hope you would never find yourself in a position where trailing liability has to be exercised,&#8221; said Andrew McConville, chief executive of the Australian Petroleum Production and Exploration Association, the industry&#8217;s main lobby group.</p>
<p>Already, Exxon Mobil Corp and partner BHP Group pulled the sale of assets off southeastern Australia after a warning from government to be careful in choosing buyers. BHP last month agreed instead to merge its petroleum business with Australia&#8217;s top independent gas producer Woodside Petroleum.  (Graphic: Australia’s main oil &amp; gas fields, https://fingfx.thomsonreuters.com/gfx/ce/lbpgnnxbwvq/AustraliaOilBasins.png)  </p>
<p>AGEING ASIAN FIELDS</p>
<p>Around Southeast Asia there are hundreds of platforms nearing the end of their lives, but countries like Indonesia, Malaysia, Thailand and Vietnam have no overarching decommissioning rules. Companies operate as contractors with production sharing contracts with the state.</p>
<p>Older contracts did not give much consideration to abandonment, and as those contracts have expired or international oil companies have exited, there has been legal uncertainty over who should pay for decommissioning, Wood Mackenzie research director Andrew Harwood said.</p>
<p>In Thailand, Chevron Corp is trying to resolve a dispute which has held up the handover of operations at the Erawan gas field in the Gulf of Thailand to Thailand&#8217;s PTT Exporation and Production Pcl (PTTEP).</p>
<p>Thailand wants Chevron to pay the full rehabilitation costs of around $2 billion for the Erawan field, including assets it is due to hand over to PTTEP.</p>
<p>&#8220;The Gulf of Thailand situation is a challenge,&#8221; Harwood said. &#8220;And it could perhaps delay PTT&#8217;s efforts to invest in those blocks.&#8221;</p>
<p>In Malaysia, if a company&#8217;s operating contract has expired before decommissioning work is done, the work is picked up by state-owned Petronas, exposing it to issues such as currency risk, which can blow out rehabilitation costs.</p>
<p>&#8220;Given the trend of the large oil and gas companies exiting the region and the entry of smaller players who are less financially secure &#8230; principles such as trailing liability could be something which the country and Petronas explore in order to mitigate some of these risks,&#8221; said Fariz Aziz, a partner at Malaysian law firm Skrine.</p>
<p>Indonesia, the most proactive on tackling abandonment issues over the past several years, requires operators to set aside funds for decommissioning.</p>
<p>The country&#8217;s oil and gas regulator, SKK Migas, said in July it has prepared a decommissioning roadmap for 100 platforms no longer in use, and is considering reusing facilities, including as reefs, to monitor weather or for border security.</p>
<p>WoodMac&#8217;s Harwood said Southeast Asia will likely see more examples of arbitration when there&#8217;s a disagreement on who foots the bill, but trailing liability is set to become a feature of new contracts.</p>
<p>&#8220;It can be done and we&#8217;ll definitely see that being included in contracts going forward,&#8221; he said.</p>
<p>($1 = 1.3795 Australian dollars)</p>
<p />
<p> (Reporting by Sonali Paul; Additional reporting by Rozanna Latiff in Kuala Lumpur and Fathin Ungku in Jakarta; editing by Richard Pullin)</p>
	</div>
				<div class="advertisement">
			<div class="widget_text sb-widget post-ad"><div class="textwidget custom-html-widget"><div id="rc-widget-e62d7c" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="169569"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script></div></div>		</div>
	</article>			            <div class="mh-share-buttons mh-group">
            	<div class="mh-col mh-1-4 mh-facebook">
            		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.oann.com/asia-eyes-australia-blueprint-as-100-billion-oil-gas-clean-up-looms/&t=Asia eyes Australia blueprint as $100 billion oil, gas clean-up looms', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-twitter">
            		<a href="#" onclick="window.open('http://twitter.com/share?text=Asia eyes Australia blueprint as $100 billion oil, gas clean-up looms -&url=https://www.oann.com/asia-eyes-australia-blueprint-as-100-billion-oil-gas-clean-up-looms/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-pinterest">
            		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.oann.com/asia-eyes-australia-blueprint-as-100-billion-oil-gas-clean-up-looms/&media=https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/2021-09-07T220826Z_2_LYNXMPEH860YW_RTROPTP_0_AUSTRALIA-OIL-DECOMMISSIONING_1.jpg&description=Asia eyes Australia blueprint as $100 billion oil, gas clean-up looms', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-googleplus">
            		<a href="#" onclick="window.open('https://parler.com/new-post?message=https://www.oann.com/asia-eyes-australia-blueprint-as-100-billion-oil-gas-clean-up-looms/', 'parlerShare', 'width=626,height=436'); return false;" title="Share on Parler" target="_blank"><span class="mh-share-button"><img src="https://hnwebcontent.s3-us-west-1.amazonaws.com/oann/wp-content/uploads/2020/11/parler_white.png" style="margin-right:10px; margin-top:-3px;vertical-align:middle" />SHARE</span></a>
            	</div>
            </div>															
<div id="disqus_thread"></div>
			</div>
	<aside class="mh-sidebar">
	<div class="sb-widget clearfix">		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/liberal-media-promotes-false-ivermectin-story-rolling-stone-forced-to-update-article-after-doctors-false-claims-discovered/" title="Liberal media promotes false ivermectin story, Rolling Stone forced to ‘update’ article after doctor’s false claims discovered"><img width="120" height="67" src="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/download-14-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/download-14-120x67.jpg 120w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/download-14-373x210.jpg 373w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/download-14-180x101.jpg 180w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/download-14-260x146.jpg 260w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/download-14.jpg 480w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/liberal-media-promotes-false-ivermectin-story-rolling-stone-forced-to-update-article-after-doctors-false-claims-discovered/" title="Liberal media promotes false ivermectin story, Rolling Stone forced to ‘update’ article after doctor’s false claims discovered" rel="bookmark">Liberal media promotes false ivermectin story, Rolling Stone forced to ‘update’ article after doctor’s false claims discovered</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/new-york-residents-slam-aoc-de-blasio-for-ida-floods/" title="New York residents slam AOC, De Blasio for Ida floods"><img width="100" height="67" src="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/GettyImages-1338115156.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="A teenager cleans water out from a car in a flooded Queens neighborhood that saw massive flooding and numerous deaths following a night of heavy wind and rain from the remnants of Hurricane Ida in New York City. (Photo by Spencer Platt/Getty Images)" loading="lazy" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/new-york-residents-slam-aoc-de-blasio-for-ida-floods/" title="New York residents slam AOC, De Blasio for Ida floods" rel="bookmark">New York residents slam AOC, De Blasio for Ida floods</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/state-dept-falsely-claims-it-facilitated-rescue-of-american-family/" title="State Dept. falsely claims it facilitated rescue of American family"><img width="104" height="67" src="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/GettyImages-1234720338.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="U.S. State Department spokesman Ned Price at the State Department in Washington, D.C. (Photo by KEVIN LAMARQUE/POOL/AFP via Getty Images)" loading="lazy" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/state-dept-falsely-claims-it-facilitated-rescue-of-american-family/" title="State Dept. falsely claims it facilitated rescue of American family" rel="bookmark">State Dept. falsely claims it facilitated rescue of American family</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/fmr-trump-adviser-jason-miller-detained-at-brazilian-airport/" title="Fmr. Trump adviser Jason Miller detained at Brazilian airport"><img width="120" height="67" src="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/ap_16334701524658-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Jason Miller in the lobby of Trump Tower in New York. (Evan Vucci / AP)" loading="lazy" srcset="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/ap_16334701524658-120x67.jpg 120w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/ap_16334701524658-373x210.jpg 373w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/ap_16334701524658-777x437.jpg 777w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/ap_16334701524658-180x101.jpg 180w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/ap_16334701524658-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/fmr-trump-adviser-jason-miller-detained-at-brazilian-airport/" title="Fmr. Trump adviser Jason Miller detained at Brazilian airport" rel="bookmark">Fmr. Trump adviser Jason Miller detained at Brazilian airport</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small">
							<a href="https://www.oann.com/remembering-9-11-pastor-mickey-stonier-discusses-his-experiences-on-9-11-disaster-response-team/" title="Remembering 9/11: Pastor Mickey Stonier Discusses His Experiences On 9/11 Disaster Response Team"><img width="120" height="67" src="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/download-13-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/download-13-120x67.jpg 120w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/download-13-373x210.jpg 373w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/download-13-180x101.jpg 180w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/download-13-260x146.jpg 260w, https://dzm0ugdauank9.cloudfront.net/wp-content/uploads/2021/09/download-13.jpg 480w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						</div>
												<h3 class="cp-title-small"><a href="https://www.oann.com/remembering-9-11-pastor-mickey-stonier-discusses-his-experiences-on-9-11-disaster-response-team/" title="Remembering 9/11: Pastor Mickey Stonier Discusses His Experiences On 9/11 Disaster Response Team" rel="bookmark">Remembering 9/11: Pastor Mickey Stonier Discusses His Experiences On 9/11 Disaster Response Team</a></h3>
					</article>
					<hr class="mh-separator">		</div></div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="menu"><li id="menu-item-416572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416572"><a href="https://www.oann.com/contactus/">Contact</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704"><a href="https://www.oann.com/wheretowatch/">Where to Watch</a></li>
<li id="menu-item-705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-705"><a href="https://www.oann.com/affiliaterelations/">Affiliate Relations</a></li>
<li id="menu-item-706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-706"><a href="https://www.oann.com/brand-id/">Brand</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="https://www.oann.com/careers/">Careers</a></li>
<li id="menu-item-849013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-849013"><a target="_blank" rel="noopener" href="http://www.oann.com/terms.html">Terms</a></li>
<li id="menu-item-2382625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2382625"><a href="https://www.oann.com/app-privacy/">Privacy Policy</a></li>
<li id="menu-item-2382626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2382626"><a href="https://www.oann.com/cookie-policy/">Cookie Policy</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">© Copyright 2021 — Herring Networks, Inc. All Rights Reserved.</p>
			</div>
		</div>
	</div>
</footer>
<div id='fb-root'></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/all.js#xfbml=1'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"oann"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dzm0ugdauank9.cloudfront.net/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"2512330 https:\/\/www.oann.com\/asia-eyes-australia-blueprint-as-100-billion-oil-gas-clean-up-looms\/","disqusShortname":"oann","disqusTitle":"Asia eyes Australia blueprint as $100 billion oil, gas clean-up looms","disqusUrl":"https:\/\/www.oann.com\/asia-eyes-australia-blueprint-as-100-billion-oil-gas-clean-up-looms\/","postId":"2512330"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dzm0ugdauank9.cloudfront.net/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' id='longdesc.button-js-extra'>
/* <![CDATA[ */
var wparest = {"url":"https:\/\/www.oann.com\/wp-json\/wp\/v2\/media","text":"<span>Long Description<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dzm0ugdauank9.cloudfront.net/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0' id='longdesc.button-js'></script>
<script type='text/javascript' src='https://dzm0ugdauank9.cloudfront.net/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0' id='current.menu-js'></script>
<script type='text/javascript' src='https://dzm0ugdauank9.cloudfront.net/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='wp-accessibility-js-extra'>
/* <![CDATA[ */
var wpa = {"skiplinks":{"enabled":false,"output":""},"target":"1","tabindex":"1","underline":{"enabled":false,"target":"a"},"dir":"ltr","lang":"en-US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dzm0ugdauank9.cloudfront.net/wp-content/plugins/wp-accessibility/js/wp-accessibility.js?ver=1.0' id='wp-accessibility-js'></script>
<script type='text/javascript' src='https://dzm0ugdauank9.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='//www.privacypolicies.com/public/cookie-consent/3.1.0/cookie-consent.js?ver=5.7.2' id='privacy_policy_ck_consent-js'></script>
<script type='text/javascript' id='privacy_policy_ck_consent-js-after'>
document.addEventListener('DOMContentLoaded', function () {
cookieconsent.run({"notice_banner_type":"simple","consent_type":"express","palette":"light","language":"en","website_name":"One America News ","cookies_policy_url":"https://www.oann.com/cookie-policy/"});
});
var headEl = document.getElementsByTagName('head')[0];
var styleEl = document.createElement('style');
var styleOverload = '.cc_b_ok{ background-color: #9a0000 !important; } .cc_dialog.simple { max-width:100% !important; position: relative !important; top:0 !important; } .cc_dialog_text { font-size:12px !important; } .cc_dialog button { font-size:12px !important; } .cc_dialog.cc_dialog_headline { font-size:20px !important; } .cc_css_reboot div { display:inline-block !important; padding:3px; } .cc_dialog{ padding: .5rem !important; } '; 
styleEl.type = 'text/css';
styleEl.innerHTML = styleOverload; 
headEl.appendChild(styleEl);
document.addEventListener('cc_dialogOkPressed',function(){
        console.log('testing');
        const synchttp = new XMLHttpRequest();
        const url ='https://sync.springserve.com/usersync/json';
        synchttp.responseType = 'json';
        synchttp.open('GET',url);
        synchttp.send();
        synchttp.onreadystatechange = (e)=> {
            var now = new Date();
            var time = now.getTime();
            var days = 365;
            var expireTime = time +(days*1000*24*60*60);
            now.setTime(expireTime);
            if(synchttp.readyState == 4 && synchttp.status == 200) {

                console.log(synchttp.response);
                document.cookie = 'ss_user_id=' + synchttp.response.user_id + ';expires='+now.toUTCString()+';path=/';
                document.cookie = 'cc_time_accepted=' + time + ';expires='+now.toUTCString()+';path=/';
                var usersyncEl = document.createElement('script');
                usersyncEl.src = 'https://vid.springserve.com/ssusersync';
                headEl.appendChild(usersyncEl);
            }

            
        };

    });
</script>
<script type='text/javascript' src='https://oann-push.s3-us-west-2.amazonaws.com/adsync.js?ver=5.7.2' id='oann-ad-data-js'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 218/230 objects using memcached
Page Caching using memcached (Requested URI contains query) 
Content Delivery Network via Amazon Web Services: CloudFront: dzm0ugdauank9.cloudfront.net
Database Caching 8/18 queries in 0.158 seconds using memcached

Served from: www.oann.com @ 2021-09-07 18:18:04 by W3 Total Cache
-->